alimentation UE46D5000

Accueil Forums Dépannage Écran LED/3D Samsung alimentation UE46D5000

Ce sujet a 8 réponses, 3 participants et a été mis à jour par rocky rocky, il y a 1 an et 10 mois.

9 sujets de 1 à 9 (sur un total de 9)
  • Auteur
    Messages
  • #2299
    Avatar
    kougar3
    Participant

    bonjour, voila après avoir tester l’alimentation du ue46d5000 celle ci est défectueuse. mais ayant l’alimentation d’un autre téléviseur Samsung UE46ES5500  je l’ai mise dessus cela fonctionne mais le rétroéclairage est très faible cela est du a l’alimentation trop faible je pense ?

    si quelqu’un pourrait m’aider ?

    merci a tous

    #2302
    rocky
    rocky
    Admin bbPress

    salut

    quelle est la reference de ta carte d’alim,

    en principe les tensions de sortie sont inscrites dessus,si elle sont bonne et stable alors le probleme est ailleurs

    pourquoi tu a mis tous ces symboles et balise pour ecrire ton message ?????

    #2306
    Avatar
    kougar3
    Participant

    merci voici la référence de l’alimentation BN44-00423A du UE46D5000

    pour les symbole cause d’un copier collé desolé.

    merci de votre aide

    #2309
    katode
    katode
    Participant

    Salut  Kougar

    Comme te l as précédemment dis Rocky  tu dois avoir près du connecteur des bandeaux led les tensions qui sont attendu fais nous une photo des deux cartes a cette endroit.

    Et si t as le temps edit ton premier message.

    #2423
    Avatar
    kougar3
    Participant

    Bonjour,

    merci pour votre aide

    voile pour le connecteur pour le rétroéclairage il y a 5 broches elle me donne 7 v-6.5 v-2.8 v-2.8 v-et 7.6 v toutes non stable

    pour le connecteur alimentation mainboard 2 x 7 broches première rangée de broches toutes a 7 v non stable et la deuxième rangée tous a 8 v non stable

    alors que je devrais trouver du 5 v et 13 v donc problème de carte est il possible de la réparer ?

    je ne sais pas insérer de photos comment faire merci.

     

     

    • Cette réponse a été modifiée le il y a 1 an et 10 mois par Avatar kougar3.
    • Cette réponse a été modifiée le il y a 1 an et 10 mois par Avatar kougar3.
    • Cette réponse a été modifiée le il y a 1 an et 10 mois par Avatar kougar3.
    #2534
    rocky
    rocky
    Admin bbPress

    salut

    Sur l’IC 9101 verifie la pin 1 a 16 quelle tension trouve tu?

    Lorsque tu déconnecte  la carte mere de l’alim a tu toujours  le retro qui s’allume.

    #2578
    Avatar
    kougar3
    Participant

    Bonsoir non pas rétroéclairage je regarde au ic 9101 demain merci

     

    #2709
    Avatar
    kougar3
    Participant

    bonsoir je n’ai pas de ic9101 ?

    #2710
    rocky
    rocky
    Admin bbPress

    Salut

    il doit etre coté cuivre retourne la carte d’alim.

9 sujets de 1 à 9 (sur un total de 9)

Vous devez être connecté pour répondre à ce sujet.