[ RESOLU ]Four ariston fq99gp1f/ha code erreur F03

10 sujets de 1 à 10 (sur un total de 10)
  • Auteur
    Messages
  • #8639
    katode
    Modérateur

    Bonjour

    je suis a la recherche d information sur cette appareil ,environ 5 mn apres sa mise en route le code erreur F03 apparais .

    Jai vu que la carte de commande vendu est vierge donc a reprogrammer si changement  .

    Comment diagnostiquer cette panne ?

    merci pour votre aide

     

     

    #8640
    rocky
    Administrateur

    salut katode

    c’est souvent les sondes qui ce mettent en défaut ,car tu dit qu’il fonctionne 5mn ,je pense pas que ce soit eeprom,voir aussi les résistance de sol et de voute

    #8641
    katode
    Modérateur

    Salut  Rocky

    tu aurais les valeurs  Ohmiques de chaque éléments ou une doc avec ces informations car hormis si les résistances sont déformés  je ne pourrais pas tester grand choses.

     

    merci

    #8642
    rocky
    Administrateur

    les resistances de chauffe ,possible que tu en est une qui fuit,pour cela il faut les déconnecter une a une et voir laquelle qui plante,voir les thermostat et le capteur de température,il faut enlever le cache ,attention ça coupe et tu verra les thermostats je pense que cela a du chauffer aussi derrière verifie les connexions

    mets des photos

     

    #8711
    katode
    Modérateur

    Bonjour Rocky

     

    J ai teste en débranchant les résistances  et j ai fini par isole la résistance grill celle du haut .

    Je n avais plus le défaut ,mais après changement  de celle ci le défaut est encore la.

    Lien vers mon image

     

    Lien vers mon image

     

    Lien vers mon image

    #8713
    rocky
    Administrateur

    salut katode

    le condo est hs

    sonde de température possible hs

     

    #8715
    katode
    Modérateur

    merci Rocky j avais pas vu pour le condo je vais le changer

     

    par contre la sonde de température me donne une valeur de 5441 OHMS  a température ambiante te mon progressivement a 7.7k ohms  190 degrés.

    #8717
    rocky
    Administrateur

    il faudrait savoir quelle sonde est monté dessus

    PT= capteur  en PlaTine

    500 indique qu’à 0 ° C, le capteur a une résistance de 500 ohms (Ω).

    PT50 ,PT100, PT500 ,PT1000,

    mais je pense quelle est hs,je t’ai mis un tableau avec les différente valeur a 20°

    20° PT50

    53Ω90

    PT100

    107Ω79

       PT500

    538Ω97

        PT1000

    1,077Ω94

    https://pdf.sogedis.fr/ARISTON%20FQ99GP.1F.HA.pdf

    sonde piece n°15

    https://www.sos-accessoire.com/sonde-four-cuisiniere-ariston-hotpoint-scholtes-indesit-cannon-daewoo-c00138851-482000022926-9515.html

    #8720
    katode
    Modérateur

    Rocky tu as l oeil du tigre

    C était bien le condensateur un 220µF 25v passé a 80µf

     

    Un grand merci

     

     

    #8721
    rocky
    Administrateur

    salut katode

    merci du retour A+++

10 sujets de 1 à 10 (sur un total de 10)
  • Le sujet ‘[ RESOLU ]Four ariston fq99gp1f/ha code erreur F03’ est fermé à de nouvelles réponses.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut