Candy CDP 9022

Ce sujet a 3 réponses, 2 participants et a été mis à jour par rocky rocky, il y a 1 an et 3 mois.

4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #3899
    Avatar
    Nico
    Participant

    Bonjour, cette fois ci c’est mon lave vaisselle qui est en panne, lorsque je lance un cycle, il prend de l eau pendant un certain temps puis vidange, puis reprend de l eau avant de se mettre en défaut quelques secondes après.

    Le voyant du programme clignote et le lave vaisselle émet un bip d’une demi seconde toute les secondes environ. La vaisselle n’est pas mouillée.

    Je n’ai pas trop de connaissance sur ces appareils, je vois que l eau arrive dans le bac a sel, je pense que la pompe de cyclage devrait se mettre en marche après non?

    #3900
    rocky
    rocky
    Admin bbPress

    salut nico

    dans ton cas,il faut commencer par controle la pompe de cyclage,verifie qu’il n’y a rien a l’interieur qui la bloque ,controle aussi la resistance voire si elle n’est pas coupé

    controle la chambre de compression , pressostat ,le débrancher et souffle dans le tuyau qui le relie souvent il y a des dechet a l’interieur

    voire aussi le module electronique mauvaise soudure sur un relais,ou hs s’il est noirci

    verifie aussi la filerie en bas de porte a force d’ouvrir et de fermer il arrive qu’un des fils ce coupe

    essaye aussi de faire un reset ouvre la porte et appuye une 10 aine de seconde sur depart

     

    #3916
    Avatar
    Nico
    Participant

    Défaut résolu en démontant complétement la pompe de cyclage, je l’ai controlé ( aucun défaut electronique relevé dessus ) puis nettoyé, ensuite j’ai tout remonté et le lave vaisselle refonctionne correctement! Merci pour ton aide Rocky

    #3918
    rocky
    rocky
    Admin bbPress

    salut

    merci du retour A+++

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.