Polaroid TUL55UHDPR001

20 sujets de 1 à 20 (sur un total de 20)
  • Auteur
    Messages
  • #13483
    babin
    Participant

    Bonjour, rocki j’ai une carte t-con de marque Samsung modèle 15ys2fu13tstltg2_v0.0 sur une tv polaroid mais je ne trouve pas le schéma pour pouvoire la tester car je trouveque le VDD 3.3 v et je ne trouve ps le VGH 5 v ni le VGL – 5 vet ni le VCOM 5 v je ne les trouves pas ça dessus et j’aimerais bien pouvoir la tester serait-il possible qu’il soit sous une autre abréviation si oui lesquels car je n’ai plus d’image sur mon écran j’ai bien le rétro éclairage fonctionnel mais c’est tout

    #13484
    rocky
    Maître des clés

    salut

    quelle est la reference du model de tv

    et quelle sont les references des cartes alim ,gestion

    #13486
    babin
    Participant

    Bonjour,la tv model TUL55UHDPR001 ,alim MIP550D-CX4 , gestion TUL55UHDPR001 1652A

    #13487
    babin
    Participant

    j’ai regardé les points que je peux mais je ne trouve pas -5v ni de 21v ni 30v ni 15v je trouve que 3.3 v sur le vvd

    #13490
    rocky
    Maître des clés

    verifie si la gestion est :T.MS3463S.U851

    alim ok: MIP550D-CX4

    débranche une des deux nappes du t-con et voir si tu a une moitié d’écran avec image ensuite remets la et débranche l’autre

    mets une photos du résultat

    pour mettre une image: https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

     

    #13492
    babin
    Participant

    J’ai déjà essayé en débranchant les nappes une par une, mais rien y fait j’ai bien du 12 voltes arrivés à la carte et aucune autre tension je t’envoie une photo.

    #13540
    rocky
    Maître des clés

    salut

    c’est les photos de l’ecran que je veux voir lorsque tu debranche les nappe une a une

    #13553
    babin
    Participant
    #13555
    Tournesol
    Participant

    Bonjour Babin,

    Tes liens (tous) nous amènent sur le site de ton hébergeur qui propose ses services !

    Mais on ne voit pas tes images là !

    #13557
    rocky
    Maître des clés

    salut

    bizarre avec l’une des deux nappes déconnecté tu devrais avoir une moitié d’ecran

    alors que sur ton ecran droite ou gauche l’ecran est plein c’est pas normal quel nappe tu déconnecte?

    #13558
    babin
    Participant

    #13559
    babin
    Participant

    #13560
    babin
    Participant

    #13561
    babin
    Participant

    Bonjour,ce que tu vois sur l’écran ce sont des reflets de la pièce le rétro éclairage reste allumé ça ne bouge pas

    #13672
    babin
    Participant

    #13673
    babin
    Participant

    Bonjour,qui peut me donner le non de ce composant et sa référence merci il se trouve sur un t-con je crois que c’est un DC-DC mais je connais pas le nom exact .

    #13676
    rocky
    Maître des clés

    salut

    SM4184 /boitier QFN

    #13680
    babin
    Participant

    Merci

    #13681
    babin
    Participant

    Je voudrais te demander par hasard tu serais pas où je peux en trouvez une neuve car je cherche partout je trouve pas ou une qui est équivalente à celle-là merci ?

    #13707
    babin
    Participant

    Bonjour, pour ma télé Polaroid j’ai trouvé la panne c’est la dalle qui est morte elle est en cours jus de partout . J’ai vu que les nappes qui se branche dessus on fondu donc autrement j’ai plein de pièces Polaroid à vendre des T-CON : carte mère plus carte d’alimentation .Bon weekend

20 sujets de 1 à 20 (sur un total de 20)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut