PANASONIC TX-58AX800E pas d'image, pas de son, led rouge fixe

Bienvenue sur depanetout, forum d’entraide au dépannage électronique Forums Dépannage Écran LED/3D Panasonic PANASONIC TX-58AX800E pas d'image, pas de son, led rouge fixe

2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #7852
    Icar
    Membre

    Bonjour,
    Quand je branche la TV:
    Led rouge fixe et bruit de décl/encl relais toutes les 30 s.
    J’appuie 3 s sur ON/OFF sur le panneau arrière:
    Led verte clignote rapidement pendant 10 s avec affichage PANASONIC
    Puis, elle devient vert fixe pendant 20 s avec affichage PANASONIC
    Puis bruit de décl/encl relais qui fait passer la led en rouge fixe et l’affichage PANASONIC disparaît.
    Puis, cela revient comme au départ: led rouge fixe et bruit décl/encl relais toutes les 30s.
    J’ai remarqué que quand le relais déclenche, la tension de 24V la carte d’alim disparaît et elle revient quand il s’enclenche (il reste désenclenché 2 s).
    Lorsque j’appuie sur n’importe quel bouton de la télécommande, la led rouge clignote rapidement 2 s.
    Pouvez-vous m’aider pour réparer la Tv ?
    Un grand merci d’avance!
    Bien cordialement,

    #7856
    rocky
    Administrateur

    salut

    quelle sont es reference de la carte d’alim et gestion

    possible que ce soit les bandes leds ,ou le firmware

    pour mettre une image : https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut