panne congélateur electrolux model/type ACN 4058/BNI 425 PROD.NO920 478 833-01

Accueil Forums Dépannage Électroménager Froid panne congélateur electrolux model/type ACN 4058/BNI 425 PROD.NO920 478 833-01

Ce sujet a 8 réponses, 2 participants et a été mis à jour par Avatar maxt, il y a 3 mois.

9 sujets de 1 à 9 (sur un total de 9)
  • Auteur
    Messages
  • #3600
    Avatar
    maxt
    Participant

    Bonsoir,

    voici ma panne le congélateur se met en alarme,CAUSE MAQUE DE FROID.

    Je pensais que le problème venait du relais commande compresseur, j’ai échangé par un neuf .

    Après de 2 jours de fonctionnement toujours le même problème

    JE METS LE THERMOSTAT POSITION 6 LE COMPRESSEUR FONCTIONNE TOUT LE TEMPS.

    SI JE BAISSE à 3 ,il se coupe .Je pense que le thermostat est hs

    comment le contrôler

    MERCI DE VOTRE AIDE

    a+

    #3601
    rocky
    rocky
    Admin bbPress

    salut maxt

    je me suis souvent servie de ces deux video qui sont tres simple pour  tester les thermostat ,la premiere il y a un petit montage a faire mais rien de bien difficile

    la deuxième rien de compliquer

     

    #3607
    Avatar
    maxt
    Participant

    Bonjour rocky,

    J’ai teste le thermostat avec des glaçons dans un  récipient

    Résultat toujours en continuité au métrix

    donc thermostat hs je vais le commander

    je te tiens de la suite

    MERCI

    A+

    #3608
    Avatar
    maxt
    Participant

    lire : je te tiens au courant de la suite

    encore merci rocky

    #3661
    Avatar
    maxt
    Participant

    Bonjour rocky,

    je suis toujours avec mon congelateur

    J’ai changé le thermostat et le relais commande compresseur et toujours la même panne

    J’arrive pas à descendre à -18degré

    s’agit il d’une panne compresseur ?

    merci de l’aide

    A+

    #3665
    rocky
    rocky
    Admin bbPress

    salut

    Le thermostat que tu a pris il est identique mème longueur,

    si tu a un bandeau de commande verifie les condos,et mets une photos

    #3666
    Avatar
    maxt
    Participant

    SALUT ROCKY,

    je n’ai pas de bandeau de commande sur ce modéle

    Pour le thermostat j’ai pris l’identique

    As tu la vue éclatée de ce modéle

    MERCI

    #3667
    rocky
    rocky
    Admin bbPress

    salut

    je n’est pas de schéma,après possible que c’est un manque de gaz,ou un bouchon dans le circuit,au-quelle cas voir un professionnelle

    parce-que a part le thermostat qui peut etre en cause,comme tu n’a pas de module électronique.

    Quand tu a mis la sonde tu ne la pas plier,tu la bien mise a fond dans le fourreau

    a tu fait le test avec celui qui est neuf comme sur la video

    #3668
    Avatar
    maxt
    Participant

    Bonjour rocky,

    Merci pour ton aide, je vais voir si possibilité avec un professionnel au niveau du compresseur( manque gaz)

    A+

9 sujets de 1 à 9 (sur un total de 9)

Vous devez être connecté pour répondre à ce sujet.