Probleme Machine à laver BRANDT BWF506E

Accueil Forums Dépannage Électroménager Lave-linge Probleme Machine à laver BRANDT BWF506E

Ce sujet a 1 réponse, 2 participants et a été mis à jour par rocky rocky, il y a 2 mois et 2 semaines.

2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #3801
    Avatar
    Danyou97
    Participant

    Bonjour,

    Ma machine s’allume, je met un programme et elle cherche l’eau, on entends le programme travailler mais le moteur ne tourne pas,a la fin il me rejette bien l’eau mais elle est froide et puis quand c’est fini elle m’allume 5 voyants qui clignotent en continu.J’ai controlé le moteur, il est bon, les charbons ont 2 cm, la résistance fait 27Ohms, la sonde parait bonne, le pressostat est bon…je ne sais plus quoi faire, aidez-moi svp.

    #3802
    rocky
    rocky
    Admin bbPress

    bonjour dany

    pour toutes intervention débrancher le secteur

    dans ton cas verifie le module electronique a la loupe ,mauvaise soudure,relais hs ou triac hs

    et en mode essorage seul fonctionne t’elle?

    tu dit que la sonde parait bonne ,mais combien trouve tu au multimetre?

    pour les charbons moteur verifie qu’il coulissent bien dans leurs fourreaux,si ok les démonter et nettoyer le collecteur avec du papier de verre fin

    verifie que la courroie sois bien tendu,et en bon état.

    le tambour tourne t’il facilement a la main ? pas de blocage ou de point dur

    faire l’essaie de lancer le tambour a la main puis de lancer un cycle ,en mode normal de lavage

    a tu un condensateur de démarrage sur le moteur

    pour mettre une photos « voire dans tutos »

2 sujets de 1 à 2 (sur un total de 2)

Vous devez être connecté pour répondre à ce sujet.