Réfrigérateur Samsung RL40HGSW ne démarre plus

Accueil Forums Dépannage Électroménager Froid Réfrigérateur Samsung RL40HGSW ne démarre plus

Ce sujet a 6 réponses, 2 participants et a été mis à jour par rocky rocky, il y a 1 mois et 2 semaines.

7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • #5241
    Avatar
    papyboom
    Participant

    Bonjour,
    Après une période d’inactivité, ce réfrigérateur Samsung RL40HGSW ne démarre plus, la lampe s’allume mais le compresseur ne démarre pas. J’entends 3 clic au niveau de la carte électronique puis plus rien.
    je pense à un problème de carte électronique car il a redémarré un fois, il a refroidit puis après coupure de l’alimentation il n’a plus démarré.
    (L’arrière de la carte est nickel) . Merci pour votre aide

    Carte

    Schema

    • Ce sujet a été modifié le il y a 1 mois et 2 semaines par Avatar papyboom.
    • Ce sujet a été modifié le il y a 1 mois et 2 semaines par Avatar papyboom.
    #5245
    rocky
    rocky
    Admin bbPress

    salut papy

    verifie le relais et le klixon sur le moteur ,essaie aussi de tapoter sur les relais de la carte electronique

    #5246
    Avatar
    papyboom
    Participant

    Merci pour ta réponse Rocky.

    je ne sais pas ou se trouve le klixon et le relais mais je vais essayer de le trouver …

    Le relais de la carte (blanc) quand je le tapote , sa led verte s’allume, plutôt clignote avec le choc mais rien ne démarre.

    • Cette réponse a été modifiée le il y a 1 mois et 2 semaines par Avatar papyboom.
    • Cette réponse a été modifiée le il y a 1 mois et 2 semaines par Avatar papyboom.
    #5249
    rocky
    rocky
    Admin bbPress

    les voici sur la photos sur le moteur a l’arrière ils sont enfermer dans un cache plastique,le relais blanc faudrait le tester

    mais c’est souvent le relais qui lache

    #5250
    Avatar
    papyboom
    Participant

    Ok merci pour la photo je vais essayer de voir ça.

    #5260
    Avatar
    papyboom
    Participant

    Bonjour Rocky,

    J’ai démonté le relais, le klixon et le condensateur.

    Le relais CTP a une sale gueule, il y a un point de chauffe au niveau de la pastille, je ne sais pas comment le tester : entre la petite cosse et le M c’est passant

    entre le la petite cosse et le S j’ai 3.5 M ohms ou rien ça dépend des mesures et entre le M et S pareil.

    Le klixon a l’air bon car les 2 cosses sont passantes, pour le condensateur je n’en sais rien.

    Je pense que je vais changer de sur le CTP et peut être le condensateur, qu’en penses tu ?

    #5264
    rocky
    rocky
    Admin bbPress

    salut papy

    le controle du relais peut ce faire dans un premier temps en le secouant si la pastille a l’interieur est cassé tu devrais l’entendre,si tu n’entends rien possible que ca resistance interne soit hs

    pour le condo il t’aurai fallut un capacimetre pour le controle ,mais en generale ces condo quand ils sont hs il gonfle,et sur le tiens apparement il est bon

    apres tu peut faire le test de faire demarré le compresseur a vide ,directement sur le secteur en retirant le relais et le klixon

    en branchant un fil volant sur les plots du compresseur et avec un tournevis faire un c/c  sur le plot de rotation du moteur et le plot de démarrage

7 sujets de 1 à 7 (sur un total de 7)

Vous devez être connecté pour répondre à ce sujet.