[resolue]Samsung LE37A466C2MXZF léd clinote mais ne demarre pas,

Accueil Forums Dépannage Écran LCD Samsung [resolue]Samsung LE37A466C2MXZF léd clinote mais ne demarre pas,

Ce sujet a 6 réponses, 3 participants et a été mis à jour par rocky rocky, il y a 1 an et 9 mois.

7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • #1229
    Avatar
    hamadou
    Participant

    bonjour tous mes amis

    happy christmas a nos amis Chrétiens,et j espere que tous les enfants sans exeption ont eu

    leurs jouet offerts par le cher papa noel et que  toutes les familles bien reunies au festin

    enfin j ai un Samsung LE37A466C2MXZF  la  LED clignote mais aucun demarrage j ai change des condos sur l alimentation et sur la carte gestion et tjrs le meme probleme ,mais des fois des craquements au haut parleur,j ai mis une autre alimentation c est kif kif;voici la carte gestion  BN41-01022D   enfin merci les amis

    #1230
    rocky
    rocky
    Admin bbPress

    salut hamadou

    joyeux noel au bled,a tu essayer de débrancher le cable qui relie l’alim a la gestion pour voir si le retro démarre.

    l’alim que tu a mis est tu sur quelle est bonne.

    quelle est la ref: de ton alim.

    Et les tensions de sortie d’alim:

    #1308
    Avatar
    hamadou
    Participant

    Bonjour Rocky
    Oui `j ai débranché la carte gestion de l alimentation pas de rétro éclairage.
    Les 5V et12V sur la carte gestion sont présents
    La carte alimentation BN44-00220A


    Merci encore Rocky!

    #1309
    rocky
    rocky
    Admin bbPress

    salut hamadou

    tu a remplacer les 9 condos ,c’est le kit de dépannage

    les condos il faut tous les changer ,les 9,verifie les double diode

    voici le schéma

    https://www.hobbielektronika.hu/forum/getfile.php?id=205090

    les condos a changer

    CM51,52,53,56,58,59,61,62

    CB52

    #1314
    Avatar
    cabx
    Participant

    Salut Hamadou,

    remplace les deux convertisseurs step down MP2363 (ils se trouvent au dessus du tuner) sur la carte de gestion.

    Tu peux les chauffer avant pour t’assurer que c’est bien eux qui t’empêchent de démarrer

    • Cette réponse a été modifiée le il y a 1 an et 10 mois par Avatar cabx.
    #2431
    Avatar
    hamadou
    Participant

    bonjour

    j ai changé les 9 condensateurs et encore d autres le meme resultat,seulement en changeant les 2 Convertisseurs step down MP2363 recuperés sur une carte et aussi j ai changé plusieurs chimiques sur la carte gestion.et qu enfin les tensions sur les 2 bobines redeviennent normalles,1.8 eT 3.6

    EN FIN 1000 MERCI ROCKY!

     

    probleme résolu:

    #2433
    rocky
    rocky
    Admin bbPress

    salut hamadou

    merci du retour,et merci a cabx A+++

7 sujets de 1 à 7 (sur un total de 7)

Vous devez être connecté pour répondre à ce sujet.