Samsung UA32H4003 pas d image ni affichage, retro eclairage ok son ok

Accueil Forums Dépannage Écran LED/3D Samsung Samsung UA32H4003 pas d image ni affichage, retro eclairage ok son ok

Ce sujet a 2 réponses, 2 participants et a été mis à jour par Avatar hamadou, il y a 2 mois et 3 semaines.

3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #5581
    Avatar
    hamadou
    Participant

    bonjour a tous nos amis

    apres cette pandemie je suis de retour,et j espere que tout le monde se porte bien:

    mon probleme pas d image et affichage ,j ai changé la carte mére le méme resultat; alimentation panel 12V ok les circuits ne chauffent pas ;d apres moi c est le programme, et je suis pas arrivé a le trouver :

    reference reglette ;HV320 WX2-261-X.0X   Panel LTF320AP13

    MERCIE

    #5582
    rocky
    rocky
    Admin bbPress

    salam hamadou

    ca fait plaisir de te relire,comment ca va au bled c’est pas trop compliquer,j’ai un copain qui est partie depuis le mois de fevrier et aucune nouvelle

    quelle reference a tu carte d’alim et carte mere

    je t’envoie un fichier bin  spi (W25Q40)

    la carte mere que tu a remplacer tu es sur quelle fonctionne ?

    • Cette réponse a été modifiée le il y a 2 mois et 3 semaines par rocky rocky.
    #5590
    Avatar
    hamadou
    Participant

    BONJOUR,

    helas oui cette pandemie  nous a pris des amis ,de toutes  façons maintenant ça va mieux les gens ont appris le comportement et les mesures d hygiene.

    enfin Rocky ma carte BN41-01897A Apres avoir programmer le25Q40 Jai eu le meme resultat sauvegardé mon progra je l ai remi, j ai placé un afficheur du meme type et  c est bon, la panne est dans l afficheur je n est pas pu localiser la faille enfin je conserve cet afficheur pour le reparer si possible et j informerais le forum enfin merci Rocky.

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.