tapis de course NordicTrack T25.0 NETL25711.2

Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #1753
    rocky
    Administrateur

    Bonjour,message de brunod

    Les haut-parleurs de mon tapis de course, qui était sous tension mais non utilisé, se sont mis à faire du bruit tout seuls. J’ai éteint l’appareil mais ensuite, en le mettant à nouveau sous tension le moniteur ne s’allumait plus.

    Démontage du cache avant de l’appareil pour visualiser la carte contrôleur. Lorsqu’on allume la diode du contrôleur s’allume, mais en inspectant la carte (photo) on trouve deux varistances (éléments jaunes sur la carte) qui ont visiblement « reçu », elles sont noircies. Il y a donc eu une surtension.

    Démontage de la carte, qui nécessite de retirer le moteur entraînant le tapis.

    L’observation à la lumière montre que le circuit imprimé a disparu dans le secteur des varistance et de l’éclateur à gaz (petite pièce cylindrique qui n’a pas éclaté donc pas à changer)

    Commande de 3 varistances ayant les mêmes caractéristiques techniques que celles qui ont grillé.
    On dé-soude ensuite les anciennes et on les remplace par les nouvelles varistances, dont les pattes métalliques, qui traversent la carte, permettent de reconstituer en dessous de la carte les parties du circuit qui ont fondu (pour toutes ces manip, merci beaucoup à Rocky pour son aide !!!)

    Remontage du contrôleur, du moteur, et le tapis fonctionne à nouveau ! 


Affichage de 1 message (sur 1 au total)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut