Toshiba 42AV625D / brancher un casque

  • Ce sujet contient 6 réponses, 2 participants et a été mis à jour pour la dernière fois par rocky, le il y a 10 mois.
7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • #16045
    Anne
    Participant

    Bonjour,

    Je viens d’acheter un casque Sennheiser RS  120 – W et je n’arrive pas à le brancher.

    Pour info, ma télé est branché sur un décodeur CanalSat, ce qui veut dire que je change les chaînes, le volumes avec la télécommande de CanalSat et non avec la télécommande du télé.

    J’ai acheté un adaptateur avec une prise Jack d’un coté et une prise péritel de l’autre et rien ne se passe.

    Ensuite j’ai acheté un convertisseur audio numérique vers analogie (DAC) et un câble optique pour relier le convertisseur au télé, là j’ai du son dans les oreilles mais aussi toujours celui du télé. Pour ne plus avoir de son sortant du télé je dois baisser ce son avec la télécommande de la télé.

    J’aurai voulu savoir comment faire pour que le son du télé se coupe automatiquement quand je mets le casque en route ?

    En espérant avoir été assez clair et en vous remerciant par avance de vos réponses.

    Anne

    #16047
    rocky
    Maître des clés

    Bonjour
    Il faut voir dans le menu utilisateur, puis paramètres son ,puis réglage niveau audio

    #16048
    Anne
    Participant

    Re,

    Merci mais après je fais quoi ? J’ai un triple choix :

    1 – DTV 2 canaux

    2 – ATV

    3 – Entrée extérieure

    #16049
    Anne
    Participant

    <div class= »bbp-reply-content »>

    Re,

    Merci mais après je fais quoi ? J’ai un triple choix :

    1 – DTV 2 canaux

    2 – ATV

    3 – Entrée extérieure

    </div>
     

    #16052
    rocky
    Maître des clés

    Salut

    Dans l’option dtv2 ou entrée extérieur tu doit avoir la possibilité d’accéder à l’option casque

    #16115
    Anne
    Participant

    Bonsoir,

    Pardon pour mon retour un peu tardif.

    Je suis allée dans l’option DTV2, rien de neuf.

    Par contre dans le menu « SON » j’ai une option « Réglage du casque » j’ai ensuite le choix entre « lien extérieurs » ou « volume du casque ».

    Rien ne se passe, j’ai toujours le son dans le casque et via la télé

    #16119
    rocky
    Maître des clés

    salut

    je pense que tu doit pas etre loin de ces paramètres il doit y avoir une case a coché ,le mieux serai de telecharger le service manuel cela devrai etre marqué ,voir aussi d’autres manuel

    https://www.notice-facile.com/notice/77923/TOSHIBA+42RV625D+

7 sujets de 1 à 7 (sur un total de 7)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut