TV SAMSUNG UE 32C4000 PWXZF PB AFFICHAGE MADE IN HUNGARY

Accueil Forums Dépannage Écran LED/3D Samsung TV SAMSUNG UE 32C4000 PWXZF PB AFFICHAGE MADE IN HUNGARY

Ce sujet a 12 réponses, 2 participants et a été mis à jour par rocky rocky, il y a 4 jours et 11 heures.

13 sujets de 1 à 13 (sur un total de 13)
  • Auteur
    Messages
  • #4417
    Avatar
    maxt
    Participant

    Bonjour,

    meilleurs  vœux pour la nouvelle année.

    Je suis a essayer de dépanner un TV Samsung model : UE32C4000PWXZF    S/N  : B20A3HIB101858F   VERSION :SQ03.

    La panne fonctionne bien environ 2 Minutes  puis trait vertical et sombre à l écran.Si je débranche la nappe qui part de la carte SSB  du connecteur soit à la sortie platine ssb ou sur la carte TCON Intégré al dalle elle  refonctionne pendant 2 mn

    Je pense à la carte T CON .Mais sur ce tv il me semble que la carte t con intégré a la dalle réf: J03686COK10NG

    DIFFICILE DE Démonter.

    merci de votre aide

    BONNE Journée

     

    #4419
    rocky
    rocky
    Admin bbPress

    salut

    bonne année max ,meilleurs vœux

    peut tu mettre une photos du défaut,

    et de la t-con si elle est vraiment intégré a la dalle

    tu a bien nettoyer les nappe des deux coté et la cable LVDS,essaye de faire des pression avec la main sur le cadre a l’endroit ou il y a la barre

    et si tu laisse tourner ton tv un bon moment es-ce que la barre est toujours la

     

    #4422
    Avatar
    maxt
    Participant

    rocky,
    tu peux m’expliquer comment insérer des photos
    j ai pris avec mon portable et envoyer sur le bureau de mon pc via gmail
    dans l’attente merci

    #4438
    rocky
    rocky
    Admin bbPress

    salut

    pour les photos j’ai mis un tutos « comment mettre une image »

    https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

    #4440
    Avatar
    maxt
    Participant

    Bonjour Rocky,

    ci-joint 2 photos que tu m’as demandé.

    La première le défaut et la deuxième les circuits imprimés vue de derrière

    merci A+

    https://zupimages.net/viewer.php?id=20/02/owli.jpg

    https://zupimages.net/viewer.php?id=20/02/owli.jpg

    #4441
    rocky
    rocky
    Admin bbPress

    salut

    sur la carte tampon tu a des points de tension a verifier VCC,VGL,VGH,ect…

    verifie aussi les condo et transistor cms j’ai deja eu des condo  en C/C

    si tu a cette puce LAXC021TOB-Q1 vérifie quelle ne soit pas tres chaude si elle brule alors remplace la

    si tous est ok alors ta dalle  est hs

    #4442
    Avatar
    maxt
    Participant

    Salut rocky,

    J ‘ai trouvé sur le net ce lien https://www.youtube.com/watch?v=MYK3wOqj44I

    Sur la carte T CON il mesure au départ à R54   -10.7V

    Ensuite il enlève la résistance R104 et pour moi R105 COURT-CIRCUIT C51 etC47 avec fil qu’il amène à c61 et ensuite il mesure  -21,7v

    La manip est elle valable

    Pour info la puce LAXC021TOB-Q1 NE CHAUFFE PAS

    MERCI pour l’aide

    A+

     

     

    #4443
    rocky
    rocky
    Admin bbPress

    a  tu la même carte que lui  320AP08S4LV0.3  si oui

    alors tu doit avoir un condo cms hs ou une puce qui merde

    #7426
    Avatar
    maxt
    Participant

    Bonjour ROCKY

    JE reviens pour essayer de dépanner cette télé AVANT DE LA METTRE A LA déchetterie

    EN ayant une carte SSB EN RECHANGE ? JE FAIS LE CHANGEMENT ET TOUJOURS TRAITS VERTICAUX.

    Ce tv fonctionne bien avec film sur clé USB  ET PB PRISE PERITEL LECTEUR dvd  ET  ANTENNE TNT DONC JE PENSAS QUE LA CARTE ssb avait un pb  .Après échange pareil.

    Rocky tu parles de carte TAMPON ET  LA CARTE  320AP08S4LV0.3 C’EST QUOI.

    Tu parles de CMS CONDO  HS DIFFICILE DE SAVOIR CAR AUCUNE VALEUR D’AFFICHER SUR CONDO  en CMS

    ci joint photo trait verticaux -dalle hs?

    Merci

    A+

     

     

     

    #7427
    rocky
    rocky
    Admin bbPress

    salut

    c’est sur cette carte tampon que le probleme ce trouve, tu doit avoir une puce qui chauffe de trop tu peut poser le doigt dessus pour savoir

    nettoie bien le cable bleu des deux coté

    #7428
    Avatar
    maxt
    Participant

    Rocky,

    je regarde cela la semaine prochaine

    merci

    A+

    #7483
    Avatar
    maxt
    Participant

    Bonjour Rocky,

    La carte tampon 320HDLEDS4LVO.O POUR CE TV ,EN FONCTIONNEMENT et en mettant le doigt je ne trouve pas  une puce qui chauffe.

    LE FUSIBLE SUR LA CARTE OK .Controle pour voir si condo en court circuit et résistance hS, je  trouve rien de hs

    SUR LE NET , j’ai vu que si image en doublure il faut mettre un fil sur les 2 condos ckv1 et l’amener sur le condo c61

    Quelle composant  cms pb car au démarrage fonctionne et au bout d’une minute trait vertical comme sur la photo ci-dessus

    merci A+

     

    #7484
    rocky
    rocky
    Admin bbPress

    salut

    tu dit qu’il fonctionne bien avec usb et film et pas avec l’antenne tnt

    la carte que tu a remplacer a t’elle la meme reference  code barre BN94-XXXXXX que la tienne

13 sujets de 1 à 13 (sur un total de 13)

Vous devez être connecté pour répondre à ce sujet.