Windows démarre toujours en mode sans echec

Accueil Forums Dépannage Informatique Logiciel / Utilitaire Windows démarre toujours en mode sans echec

Ce sujet a 0 réponse, 1 participant et a été mis à jour par rocky rocky, il y a 1 an et 11 mois.

Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #1625
    rocky
    rocky
    Admin bbPress

    Cliquez sur Démarrer puis  Exécuter  Tapez msconfig et validez.

    Dans la fenêtre Configuration du système

    Dans la zone Options de démarrage,et cochez la case démarrage selectif

    décochez Démarrage sécurisé, puis en dessous, l’option Minimal. Cliquez sur Appliquer /OK, puis sur Redémarrer.

Affichage de 1 message (sur 1 au total)

Vous devez être connecté pour répondre à ce sujet.