barres de led 55uk6400

11 sujets de 1 à 11 (sur un total de 11)
  • Auteur
    Messages
  • #18242
    mika02
    Participant

    salut rocky

    j ai acheté des barres de leds avec la référence TRIDENT _ 55UK63 _ S

    mais celles de mon tv (apres démontage) ont la réference TRIDENT _ 55UK63  (sans le S) et évidement elles ne fonctionnent pas. Sais tu a quoi correspond le S et peut on modifier le cablage pour qu’elles fonctionnent ?

    #18243
    rocky
    Maître des clés

    salut mika

    les deux model sont en 6V

    je suis pas sur mais le S veux peut etre dire que la bande est en aluminium ,et celle d’origine non compare les deux

    tu dit quelle ne fonctionne pas les a tu testé ,et comment les a tu testés

    #18244
    mika02
    Participant

    J’ ai un testeur de led . Les anciennes barres s allument et donnent une couleur bleuté. Les nouvelles fonctionnent bien mais quand elles sont branchés au TV il ne se passe rien. Les anciennes sont aussi en aluminium. J ai déjà eu des barres lg ou la polarité était inversé mais pas ici apparemment

    #18245
    mika02
    Participant

    La différence entre les deux deux est que le connecteur est beige sur l’ancienne et noir sur la nouvelle

    #18249
    rocky
    Maître des clés

    les leds que tu a reçu elle sont d’une seul longueur ou en deux ,car certains vendeurs pour gagné de la place les coupe en deux et mettent une connexion a assemblé  et cette connexion est pas toujours bonne a verifié

    a tu mesuré la tension de chaque bande ancienne et nouvelle

    #18251
    mika02
    Participant

    elles sont d’une seule longueur. je n’ai pas mesurer les tensions. apres sur aliexpress ils vendent les deux modéles donc je pense qu’il doit y avoir une raison.

    d ailleurs si je branche une ancienne barrette avec deux neuves, l’ancienne va s’allumé mais pas les autres

    #18252
    rocky
    Maître des clés

    il doit y avoir un problème de puissance alors ,possible aussi que toutes les leds ne font pas 6V

    #18254
    mika02
    Participant

    j ai tester les leds une par une et aucun souci. j ai commandé  les barrettes qui correspondent aux anciennes et je vous tiens au courant des réception

    #18278
    rocky
    Maître des clés

    salut

    apparemment avec S ou sans S cela n’a aucune importance ,elle aurai du fonctionné j’ai demandé a un vendeur ,et celles que tu as reçu ont un probleme

    #18347
    mika02
    Participant

    salut rocky

    j ai reçu les barres de led sans les S et elles fonctionnent. les autres fonctionnent quand je les testent a part mais branchées a la tv elles ne s’allument pas

    #18355
    rocky
    Maître des clés

    salut mika

    ça restera alors un mystère ?

11 sujets de 1 à 11 (sur un total de 11)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut