Blocage en mode test de mon Sèche linge AEG Electrolux

  • Ce sujet contient 1 réponse, 2 participants et a été mis à jour pour la dernière fois par rocky, le il y a 2 mois.
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #13351
    PAT WINCH
    Participant

    Bonjour,
    Sèche linge AEG Electrolux LTH 57910
    PNC 916 012 143 00

    Après avoir lancer la procédure de diagnostic du sèche-linge, je n’arrive plus à repasser en mode normal.Le sèche-linge continue le cycle de test électrique ( « ELE » affiché à l’écran) quelle que soit la position du programme.
    Au bout de quelques minutes, le cycle s’arrête mais il n’est pas possible de sortir de ce cycle « ELE ». En mettant à l’arrêt la machine s’arrête et le cycle « ELE » repart dès qu’on se positionne sur un programme.
    Je pense que mon erreur provient du fait que j’ai lancé la procédure de diagnostic avec la porte du sèche-linge ouverte.auriez-vous une solution pour m’aider à retrouver le mode de fonctionnement normal ?

    #13360
    rocky
    Maître des clés

    salut

    peut tu mettre une photo du defaut

    Ce que je ferai est de nettoyer tous les filtres,possible aussi que tu a un relais de coincé en position 1

    je pense que le probleme est sur le module electronique

    pour mettre une image: https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut