[Résolu] Carte MERAK de portail, moteur BFT DEIMOS ULTRA BT A 24 volts

Accueil Forums Bricolage et autres Autres [Résolu] Carte MERAK de portail, moteur BFT DEIMOS ULTRA BT A 24 volts

Ce sujet a 11 réponses, 2 participants et a été mis à jour par rocky rocky, il y a 1 an et 3 mois.

12 sujets de 1 à 12 (sur un total de 12)
  • Auteur
    Messages
  • #3853
    Flasheure
    Flasheure
    Participant

    Salut

    Mon fils a un portail coulissant; tout fonctionnait tres bien depuis deux ans.

    Puis plus rien…….

    Ca a cramé, mais les fusibles n ont pas sauté….

    Bizarre, d apres vous, que s est il passé ?

    Est ce récupérable ?

     

    • Ce sujet a été modifié le il y a 1 an et 4 mois par Flasheure Flasheure.
    • Ce sujet a été modifié le il y a 1 an et 4 mois par Flasheure Flasheure.
    • Ce sujet a été modifié le il y a 1 an et 4 mois par Flasheure Flasheure.
    • Ce sujet a été modifié le il y a 1 an et 4 mois par Flasheure Flasheure.
    • Ce sujet a été modifié le il y a 1 an et 4 mois par Flasheure Flasheure.
    • Ce sujet a été modifié le il y a 1 an et 3 mois par Flasheure Flasheure.
    #3856
    Flasheure
    Flasheure
    Participant

    #3858
    rocky
    rocky
    Admin bbPress

    salut flash

    c’est souvent l’œuvre d’un lézard qui c’est faufilé dans le boitier et a créer le court-circuit ou des fourmi j’ai deja eu affaire a ce genre de probleme

    si c’est réparable je dirai que oui,mais il faut tous contrôler

    nettoie la zone noirci avec de l’acétone,

    t’es deux fusibles sont bon contrôler au multimetre?,alors possible que tu n’est que la piste qui a brulé a refaire et reprendre un max de soudure

    sinon controle R54 et K2,verifie aussi le pont de diode c’est celui qui est vissé par un ecrou

     

    #3860
    Flasheure
    Flasheure
    Participant

    Merci Rocky,

    Je pensais aussi à cela: une bestiole qui aurait fait un court-circuit.

    Du coup, je ne vois plus très bien les pistes…..

    Est-ce que c’est comme ça ???

    Merci pour ton aide !

     

    • Cette réponse a été modifiée le il y a 1 an et 4 mois par Flasheure Flasheure.
    #3862
    rocky
    rocky
    Admin bbPress

    nettoie bien le circuit a l’acétone il ne devrai pas resté de trace noirci

    ce que tu peut faire pour agrandir quand tu fait une photos c’est de mettre une loupe devant l’appareil,le mieux serai d’avoir un microscope usb,il sont pas tres cher sur aliexpress

    tu a aussi des pistes coté composants,c’est pas assez bien nettoyer pour voire la piste du bas du fusible c’est pour cela que je ne te l’ai pas raccorder.

    controle les composants que je t’ai noter plus haut possible que le triac soit en C/C

    #3863
    Flasheure
    Flasheure
    Participant

    Re

    Bon, j’ai nettoyé au max que je pouvais faire……

    Et refais les soudures entourées en rouge !

     

     

    Donc, il faut bien que je raccorde comme ceci:

     

     

    Là, où j’ai mis les points d’interrogation, ça m’a bouffé le PCB…….

    Ca a du bien chauffé quand même !

    Je refais la piste……

    @+

    #3864
    Flasheure
    Flasheure
    Participant

    re

    J’ai mis du multibrin avec de l’étain…..

    Ca va le faire comme ça ?

    #3866
    rocky
    rocky
    Admin bbPress

    Il y a un truc qui me chiffonne,car ont dirai que la pastille jaune ne relie pas les pastille rouge

    il doit  avoir une piste coté composant a vérifie ,si le fusible a une piste d’un coté ou de l’autre.

    possible que sous le fusible ,il y a une piste qui a du sauté ,pour cela il faut déssoudé le fusible et verifié

    #3867
    Flasheure
    Flasheure
    Participant

    re

     

    Voilà ce que ça donne, une fois le porte-fusible dessoudé……..

    #3869
    rocky
    rocky
    Admin bbPress

    ok,maintenant c’est plus parlant,il y a bien une piste coté composant,qui part du connecteur et qui va au fusible,ce fusible doit servir soit au cellules soit au moteur

    verife l’absence de C/C sur le  triac

     

    #3875
    Flasheure
    Flasheure
    Participant

    re

    oui, c’est bien le fusible pour le moteur.

    J’ai remonté la carte sur le moteur et………………….

    CA MARCHEEEEEEEEEEE

    Mon fils a économisé près de 200 €.

    J’ai mis une feuille pliée en 4 sous la carte pour la protéger.

    La carte est aussi dans un bloc en plastique.Je me suis aperçu que si il y avait de l’humidité, elle restait bloquée là.

    Du coup, j’ai fait plein de petits trous au niveau du plastique, pour que l’humidité puisse s’évacuer…..

    Merci encore pour ton aide,Rocky !

    Heureusement que tu es là pour me conseiller et m’aider.

    @ bientôt…..

    • Cette réponse a été modifiée le il y a 1 an et 3 mois par Flasheure Flasheure.
    • Cette réponse a été modifiée le il y a 1 an et 3 mois par Flasheure Flasheure.
    • Cette réponse a été modifiée le il y a 1 an et 3 mois par Flasheure Flasheure.
    #3879
    rocky
    rocky
    Admin bbPress

    salut flash

    tout est bien qui finit bien

    merci du retour A+++

12 sujets de 1 à 12 (sur un total de 12)

Le sujet ‘[Résolu] Carte MERAK de portail, moteur BFT DEIMOS ULTRA BT A 24 volts’ est fermé à de nouvelles réponses.