Coprocesseur non installé ? (Résolu)

Accueil Forums Dépannage Informatique Autres Coprocesseur non installé ? (Résolu)

Ce sujet a 3 réponses, 2 participants et a été mis à jour par rocky rocky, il y a 9 mois et 3 semaines.

4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #4558
    Avatar
    labo7500
    Participant

    Bonjour

    Dernièrement j’ai reformaté mon win 7. J’ai ensuite utilisé « Mydrivers » qui est efficace pour ensuite installer win10.

    Ensuite je suis allé dans le panneau de configuration (voir photo).

    Je joins le rapport de Mydrivers également.

    Merci pour votre attention

    Oh ben zut….je n’arrive pas à joindre mes photos. Elles sont dans mes documents et quand j’essaie on me demande adresse url. ?????

     

    • Ce sujet a été modifié le il y a 9 mois et 3 semaines par Avatar labo7500.
    #4559
    rocky
    rocky
    Admin bbPress

    salut

    pour mettre une image : https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

    tu n’a pas besoin de « my driver » pour installer W10

    #4560
    Avatar
    labo7500
    Participant

    Non….çà ne va plus là.

    Je dois envoyer une photo à la fois avec ton système x…image. En plus je ne sais pas mettre de commentaire.

    J’utilise chaque fois mydrivers pour mes pilotes avant win10.

    #4567
    rocky
    rocky
    Admin bbPress

    salut labo

    pour  mettre des photos si tu a du mal ,c’est que tu doit mal t’y prendre pourtant c’est très simple .

    sur le net il y a plein de solution tu tape « coprocesseur non reconnu »choisi celle qui te convient pour ta machine

     

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.