Depannage tv sony bravia kdl32p300

Accueil Forums Dépannage Écran LCD Sony Depannage tv sony bravia kdl32p300

Ce sujet a 2 réponses, 2 participants et a été mis à jour par Avatar gerard, il y a 4 mois et 3 semaines.

3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #5256
    Avatar
    gerard
    Participant

    Bonjour a tous.

    Voici mon problème , il s agit d un televiseur sony bravia kdl32p300 qui ne fonctionne plus.

    La led verte s allume a la mise sous tension ,il y a un bref démarrage  de environ 3 s puis la led rouge clignote 4 fois a intervalle régulier.

    En parcourant les infos sur le net j ai vu que certains indiquaient que cela venais de la carte inverter ou alimentation ,j ai donc remplace ces deux cartes trouvee en occasion pour pas cher sur ebay.

    Cela n a rien change et je suis tombe sur ce forum qui indique comment passer la carte mère en mode service , j y suis arrive mais rien de plus.

    La led rouge reste fixe mais des que je fais une autre commande le process de défaut recommence.

    Je craint que la carte mère soit deconfiguree et que ce soit irrémédiable .

    Si quelqu’un a une solution ,je suis preneur , je le remercie par avance.

    Ce televiseur appartient a un amis  et je serai content de lui faire plaisir.

    #5262
    rocky
    rocky
    Admin bbPress

    salut gerard

    la reference exacte de ton tv c’est kdl32p300 ou kdl32p3000 .

    le code 4 en générale c’est la carte inverter,

    peut tu mettre la reference de la carte inverter et mettre des photos

    pour mettre une image :https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

    #5296
    Avatar
    gerard
    Participant

    Bonjour

    La carte inverter est une LT320SLS12 rev 03 .

    Après plusieurs heures de recherche j avais écarté la possibilité que cela vienne de la carte inverter car je l avais remplacée par une d occasion achetée sur ebay.

    Je suis quand mème revenu a elle et me suis aperçu que celle que j avais achetée pressentais le mème défaut.

    J ais fini par mettre en cause le circuit de pilotage OZ99665SN de cette carte et j ai refait fonctionner la carte inverter en mettant une résistance de 10k entre la broche 15 et la masse comme je l ai vu sur le net.

    Cela neutralise apparemment le timer du circuit, je ne connait pas les conséquences a terme.

    Si quelqu’un a déjà fait cette modification , il pourra peu être nous le dire.

    Moralité  il faut toujours se méfier des cartes d occasion.

    Par avance merci beaucoup.

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.