Disques durs non reconnus

Accueil Forums Dépannage Informatique Autres Disques durs non reconnus

Ce sujet a 3 réponses, 3 participants et a été mis à jour par rocky rocky, il y a 1 mois.

4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #3835
    Avatar
    laboratoire
    Participant

    Bonjour

    Avant toute chose, je dois un tout petit peu me plaindre du nouveau site. Je me suis inscrit déjà 2 fois mais oublié mot de passe. (labo7500 et jules7500).

    Impossible de vous retrouver…c’est soit ce nom existe déjà soit cette adresse existe déjà. Je me suis donc inscrit avec une troisième. Impossible également d’envoyer un message de contact.

    Enfin soit….

    J’ai récupéré une tour interessante avec 3 hdd (2 sata et 1 ide). J’ai donc installé windows7 sur un sata(300gb) mais les 2 autres ne sont pas reconnus.

    Dans le bios je n’avais que le sata DVD et le sata HDD.

    J’avais installé win7 et aujourd’hui, aucun des hdd n’est reconnu.

    Je viens juste de réussir maintenant à installer windows7 sur le hdd IDE.

     

    Ma question est simple : Se pourrait-il que la carte mère aurait quelques défauts ?

     

    Résumé : Lecteur dvd sata ok

    HDD IDE ok

     

    Merci

    #3837
    rocky
    rocky
    Admin bbPress

    salut jules

    tous les forums sont loger a la même enseigne ,si tu oubli ton mot de passe tu ne peut pas te ré-inscrire avec le même pseudo et même adresse mail ca ne fonctionnera pas, il faut cliquer sur « mot de passe perdu ».

    je t’ai remis ton premier pseudo de connexion « labo7500 » je t’envoi un mots de passe par MP

    tu t’ai pourtant deja connecté

    pour ton probleme,verifie en premier lieu si sur la carte mere tu n’a pas de condo de gonflés.Voir aussi sur l’alim ,cela nécessite du démontage mais au mois tu sera fixer.

    a tu verifier dans la gestion du disque s’ils apparaissent

    https://www.depanetout.com/Forums/topic/disque-dur-externe-non-reconnu/

     

     

    #3838
    Avatar
    labo7500
    Participant

    Salut

     

    Merci de m’avoir permis de revenir sous labo7500.

    Les disques durs ne sont pas reconnus et pourtant ils fonctionnent.

    Il y a quand même une petite interrogation…..

    Lorsque j’ai essayé la tour, la température du cpu était de 92 degrés ! ! !. La pâte thermique était naze. Après remplacement, je suis retombé à 26.

    Dès lors, est-ce que la carte a souffert de ce coup de chaleur ?

     

    #3839
    rocky
    rocky
    Admin bbPress

    salut labo7500

    il faut bien nettoyer les ventilos et le radiateur ,de la carte mere et de l’alim,avec ces fortes chaleur la T° augmente et des bugs peuvent apparaitre.

    verifie bien  que aucun condo n’est gonflés sur la carte mere ,et dans l’alim  j’y ai souvent vue .

    pour les disques non reconnue,il faut aller dans le « gestionnaire des disques »

    s’il apparaissent et que aucune lettre ne leur est attribué ,ils ne seront pas reconnue même s’ils fonctionne

    verifie qu’après chaque disc il y a une lettre dans cette exemple il ont tous une lettre,si tu n’a pas de lettre il faut leur en mettre une

     

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.