Equilibreuse Facom U47

Accueil Forums Matériels et Composants Composant inconnu Equilibreuse Facom U47

Ce sujet a 1 réponse, 2 participants et a été mis à jour par rocky rocky, il y a 8 mois.

2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #4818
    Avatar
    bjc81
    Participant

    Bonjour, je suis nouveau sur la forum et j’ai un appareil en panne. C’est une équilibreuse Facom pour les roues de véhicule. Lors de ma dernière utilisation je me suis aperçu que les diodes de l’écran clignotaient, la prise secteur s’était légèrement retirée, je l’ai renfoncé mais apparemment le mal était fait. Maintenant au moment de la calibrer elle me signale un défaut, les diodes qui s’allument une par une de 100gr en allant vers le « 0 », s’arrête sur le 55 et l’appareil bippe. Dans la doc il est dit que quand cela se passe c’est que l’équilibreuse détecte un déséquilibre supérieur à la norme et qu’il y a un problème. J’aimerai savoir quels composants  pouvaient se détruire sur une carte lors de coupures comme celle que j’ai provoqué. Pour le moment j’en suis à vérifier les contacts piezzo qui sont aux extrémités mais je ne sais pas comment les controler, je n’ai qu’un multimètre.

    Merci pour ce forum et pour votre aide.

    #4819
    rocky
    rocky
    Admin bbPress

    salut bjc81

    tu doit avoir cette écran

    en generale lorsque les leds clignotent condos hs ou diodes a voir

    peut tu mettre des photos de la carte histoire de voir ce quelle a dans le ventre,et verifie a la loupe coté recto/verso si tu n’aurai pas une piste de couper ou sauté

    pour mettre une image : https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

2 sujets de 1 à 2 (sur un total de 2)

Vous devez être connecté pour répondre à ce sujet.