FAR SLCE09

Ce sujet a 4 réponses, 2 participants et a été mis à jour par Avatar Nico, il y a 2 mois et 2 semaines.

5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #3715
    Avatar
    Nico
    Participant

    Bonjour, sur un séche linge FAR SLCE09, le tambour tourne durant quelques secondes puis il s’arrête et j’entend un ronronnement. La résistance chauffante reste bien alimenté mais le tambour ne tourne plus.
    aucun dur mécanique lorsque je tourne le tambour à la main.
    Une idée sur l’origine du défaut? Possible que le condensateur moteur soit en cause? ( je ne pense que le problème provient de là car le moteur ne tournerai pas du tout je pense…)

    #3716
    rocky
    rocky
    Admin bbPress

    salut nico

    je pense aussi que ton condo  de 8µF est hs

    pièce N° 24

    #3717
    Avatar
    Nico
    Participant

    Je vais le controller, d’aprés toi j’y accède par le dessous ou il faut démonter l’arriére de la machine?
    merci

    #3719
    rocky
    rocky
    Admin bbPress

    d’abord le panneau arrière ensuite

    démonter le flan de la machine coter gauche vue de derrière,

    #3733
    Avatar
    Nico
    Participant

    Bon j’ai vérifié le condensateur moteur, pas du tout facile pour y accéder , il est bon en statique.
    En analysant le défaut je suis remonté sur la carte électronique , le défaut provient du relais RL1 (JZC-7FF 036 ) qui a sa bobine coupée.
    Je l’ai remplacé par un relais 24vdc au lieu de 36vdc ( uniquement pour faire mes essais ) et le sèche linge fait correctement son cycle.
    Il me reste plus qu’a trouver le relais ou un équivalent pour tout remonter.
    Je vous confirme le bon fonctionnement une fois que j’ai remonté un relais équivalent.
    Merci

5 sujets de 1 à 5 (sur un total de 5)

Vous devez être connecté pour répondre à ce sujet.