Jvc LT-55HW87U

Accueil Forums Dépannage Écran LED/3D Autres Jvc LT-55HW87U

Ce sujet a 1 réponse, 2 participants et a été mis à jour par rocky rocky, il y a 1 semaine et 5 jours.

2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #7461
    Avatar
    Nico
    Participant

    Bonjour, j’aurais besoin de renseignements concernant une télé JVC LT-55HW87U, lorsqu’on la met sous tension la led rouge clignote mais la télé ne démarre pas. Pas de son pas d’image, pas de rétro éclairage. La télé reste en veille mais la led clignote.

    J’ai contrôlé les alimentatiins, elles  sont toutes correctes.

    J’ai remplacé la carte mère ( Veste 17MB120 ) par une carte mère pour une télé Philips, la télé démarre correctement. Donc le défaut se trouve bien sûr la carte mère.

    Les tensions d’alimentation que j’ai contrôlé sur la carte mère sont identiques sur les deux cartes mères  J’ai donc inversé les deux Mémoires 25L1606E mais le défaut reste le même, la carte mère d’origine ne fonctionne pas et celle du télé Philips fonctionne.

    Le programme de la télé se trouve dans quel composant sur cette carte mère ? Je pensais quand inversant cette mémoire le micro programme de la Philips serait arrivé sur la carte mère d’origine et vice versa mais non…

    J’ai ensuite essayé en réchauffant les soudures du microprocesseur mais sans aucun changement…

    Je pense que le défaut se trouve au niveau du firmware mais impossible de le récupérer sur Internet…

     

    IMG-20201122-143858

    IMG-20201122-143902

    IMG-20201122-143910

    #7462
    rocky
    rocky
    Admin bbPress

    salut

    a tu essayer de lire le programme du JVC  et de celui du philips U13 si identique

    sinon possible nandflash U10

2 sujets de 1 à 2 (sur un total de 2)

Vous devez être connecté pour répondre à ce sujet.