Lave Linge BOSCH MAXX 8 : carte hs ?

Accueil Forums Dépannage Électroménager Lave-linge Lave Linge BOSCH MAXX 8 : carte hs ?

Ce sujet a 10 réponses, 2 participants et a été mis à jour par rocky rocky, il y a 1 mois et 2 semaines.

11 sujets de 1 à 11 (sur un total de 11)
  • Auteur
    Messages
  • #4582
    Avatar
    papyboom
    Participant

    Bonjour,

    Mon lave linge WAE2427OFF de type Maxx 8 ne s’allume plus.

    J’ai bien du 220 v qui alimente la carte que j’ai démonté.

    Le module est le 5560 011 873 – EPW65879  04

    Quel composant doit on vérifier ou remplacer?

    Cdt

    • Ce sujet a été modifié le il y a 1 mois et 3 semaines par Avatar papyboom.
    #4584
    rocky
    rocky
    Admin bbPress

    salut

    coter cuivre tu doit avoir un composant a 7 pattes « TNY264GN » hs et une résistance de 100R couper coter composant

    Tu doit avoir ces composant de hs

    mets une photos net de ta carte ,et des composants

    pour mettre une photos : https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

    #4585
    Avatar
    papyboom
    Participant

    Bonjour et merci pour la réponse,

    Oui effectivement j’ai un composant TNY264GN et pour la résistance je n’y connais rien … Si elle est un peu noire c’est que j’ai mis mes doigts sales dessus.. Je ne vois pas le trait rouge du milieu comme sur votre photo.

     

    #4586
    rocky
    rocky
    Admin bbPress

    si tu a un multimètre tu peut mesuré sa résistance elle doit faire 100 ohms

    il n’y a pas de trait rouge

    100 ohms = marron,noir,marron code couleur

    #4589
    Avatar
    papyboom
    Participant

    Je viens de la dessouder, elle est HS, de plus en dessous elle est fendue elle a du chauffer… Je vais la remplacer,  suis allé voir sur le net il existe plusieurs modèle métal oxyde, 1w, 2w, 5W laquelle correspondrait à l’application?

    Quand au composant  TNY264GN  je le change aussi car comment le tester et savoir s’il est hs?

     

     

    #4592
    rocky
    rocky
    Admin bbPress

    si ta résistance est morte c’est a cause du tny

    il faut changer les deux composant

    mets une résistance metal 100R/2W ou 3W

    #4594
    Avatar
    papyboom
    Participant

    Ok merci, je vais changer les 2.

    • Cette réponse a été modifiée le il y a 1 mois et 2 semaines par Avatar papyboom.
    #4596
    Avatar
    papyboom
    Participant

    Par contre la résistance 2W fait 15 mm risque d’être trop grande , la dimension de l’ancienne correspond à une 0,5W est ce pas assez puissant?

    #4597
    rocky
    rocky
    Admin bbPress

    salut il faut mettre une 2W ,si tu mets une 0,5W elle va pas tenir longtemps

    #4625
    Avatar
    papyboom
    Participant

    Bonjour Rocky

    J’ai bien remplacé le TNY264GN et la résistance 100R, le lave linge est à l’essai en train de tourner en ce moment. Je te remercie beaucoup pour ton aide.

    Par contre j’ai eu un phénomène étrange : après avoir remplacé les composants j’ai remonté la carte et j’ai tout rebranché. J’ai ensuite mis sous tension sans remonter la façade, la machine s’est allumé.

    J’ai remonté la façade, resserré toutes les vis et la, après remise sous tension plus rien ne s’allumait…

    J’ai redémontré, vérifié les connections qui étaient bien enfichée et la machine s’est à nouveau rallumé. J’ai ensuite tout remonté et elle fonctionne… bizarre J’espère qu’il n’y a pas un autre composant faiblard style diode qui va lâcher..

    En tout cas elle tourne en ce moment, je vais quand même attendre la fin du programme avant de crier victoire.

    Merci encore.

     

     

    #4626
    rocky
    rocky
    Admin bbPress

    salut papy

    cela arrive quand on débranche et rebranche les connections ,mais je pense que tous ira bien.

11 sujets de 1 à 11 (sur un total de 11)

Vous devez être connecté pour répondre à ce sujet.