Lave vaisselle Beko DDFN26320W bras de lavage supérieur ne tourne plus

Bienvenue sur depanetout, forum d’entraide au dépannage électronique Forums Dépannage Électroménager Lave-vaisselle Lave vaisselle Beko DDFN26320W bras de lavage supérieur ne tourne plus

9 sujets de 1 à 9 (sur un total de 9)
  • Auteur
    Messages
  • #18652
    Fernand
    Participant

    Bonjour a tous,
    Lave vaisselle BEKO
    Modèle ddfn26320w
    Voilà le bras supérieur de mon lave vaisselle ne tourne plus. Il y a bien de l eau qui sort par les trous mais a priori pas assez de puissance pour le faire tourner.

    J’ai procédé à un nettoyage du bras ainsi que de l’arrivé d eau au panier.

    J’ai aussi démonté la pompe de cyclage elle n’était pas encrassée et l’hélice tourne parfaitement.

    J’ai aussi démonté la vanne 3 voie qui est propre et contrôlé au ohmmètre il y a 13.9 ohm.

    Le bras inférieur lui tourne parfaitement.

    Pensé vous qu’il faille changer la pompe de cyclage ou la pompe 3 voies.

    Ou bien y a-t-il autre chose a contrôler ?

    Cordialement.

     

    #18653
    rocky
    Maître des clés

    salut Fernand

    Les bras du lave-vaisselle ne tournent que sous l’influence de la pression de l’eau.
    Donc, si rien ne bloque le débit d’eau, la seule option est que la pompe ne donne pas la bonne pression ou que la vanne à trois voies  est peut être, bloquée par un corps étranger

    1) voir si la vanne n’est pas bloqué

    2 ) voir le module électronique si tu n’a pas un triac de cassé celui qui alimente la vanne

    3) si tous ok alors remplace la pompe de lavage

     

    #18654
    Fernand
    Participant

    Bonjour,

    J’ai démonté la vanne trois voie elle est propre après je n’est pas accès a l’hélice sur ce modèle c’est un petit moteur vissé dessus.

    Mais le bras inférieur fonctionne parfaitement.

    Et la pompe quand a elle n’est pas obstrué et l’hélice tourne parfaitement.

    A votre avis c’est la pompe de cyclage plutôt que la vanne trois voie ?

    Cordialement

    #18656
    rocky
    Maître des clés

    comme je te l’ai dit verifie aussi le module possible que le triac qui alimente la pompe ou la vanne soit cassé

    mets une image bien net recto verso

    pour mettre une image: https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

    #18657
    Fernand
    Participant
    #18662
    rocky
    Maître des clés

    tu n’a pas compris ce que je t’ai demander ,tu ma mis la pompe de lavage et la vanne 3 voie pour voie si elle fonctionne bien tu peu les alimenter en direct

    ou est  le module électronique ???

    #18663
    Fernand
    Participant

    Bonsoir,

    Je n’ ai pas eu le temp aujourd’hui c’était les photos que j’ai pris vendredi.

    Ou se trouve la carte ?

    #18664
    Tournesol
    Participant

    Si c’est la vanne immobile son moteur après test mort :
    c’est 16.30€

    https://www.adepem.com/dpm014345/moteur-plateau-tournant-tyj50-8a7f

    ça vaut pas les recherches ! ! !

    #18665
    rocky
    Maître des clés

    salut

    tournesol avant de postez verifie ce que tu mets c’est un moteur pour micro ondes

    pour le module voir a retiré la façade,ou en bas a droite

9 sujets de 1 à 9 (sur un total de 9)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut