LC70LE747E manque de fluidité et couleur un peu pâle.

Accueil Forums Dépannage Écran LCD Sharp LC70LE747E manque de fluidité et couleur un peu pâle.

Ce sujet a 14 réponses, 2 participants et a été mis à jour par Avatar cris, il y a 2 mois.

15 sujets de 1 à 15 (sur un total de 15)
  • Auteur
    Messages
  • #3072
    Avatar
    cris
    Participant

    Salut Rocky,

    Je vais avoir un tv sharp demain dont la fluidité des images et un peu lente et les couleurs un peu pâle.

    -Aurais-tu un avis pour cette panne?

    Merci pour ton aide.

    #3073
    rocky
    rocky
    Admin bbPress

    Salut

    il faut verifier la carte t-con.

    reference ,alim gestion,t-con

    #3149
    Avatar
    cris
    Participant

    Salut Rocky,

    Hier j’ ai vu cette tv.

    ref gestion:dkeydg216fm56.

    ref alim.:runtka933wjn1.

    ref T-con:duntlf975fm51.

    Les images ne sont pas pâle comme m’ avait dit le gars, elles sont plutôt de couleurs vive (jaune, rouge, verte,orange et noir)et il n’y a que sur la droite quelle sont bonnes(15% de l’écran environ).

    Et l’image qui précède laisse des traces sur la suivante( manque de fluidité).

    J’ ai donc nettoyé toutes les nappes de la carte t-con et cela n’ a rien fait c’ est pareil.

    -Quand penses-tu?

    Merci a+.

    • Cette réponse a été modifiée le il y a 2 mois par Avatar cris.
    #3151
    rocky
    rocky
    Admin bbPress

    salut

    mets une photos,possible que ta dalle soit hs,

    #3154
    Avatar
    cris
    Participant

    Salut, je n’ arrive toujours pas a t’ envoyer des photos.

    franchement c pas claire l’ envoi de photo.Il y a un truc qui ne vas pas, je n’ arrive pas a coller URL( aucune action pour coller URL) je prends xooimage pourtant.

    #3155
    rocky
    rocky
    Admin bbPress

    j’ai mis un tuto dans « tuto » comment mettre une image, d’autres membres y arrive c’est que tu suis pas la procedure.

    #3156
    Avatar
    cris
    Participant

    #3159
    rocky
    rocky
    Admin bbPress

    ce qu’il faudrait que tu fasse c’est de débrancher le cable LVDS sur la carte mere et de brancher un autre tv de peritel a peritel ou hdmi et voir sur l’autre tv si idem ou pas.

    essaye aussi de débrancher sur le t-con la nappe droite celle qui vont a la dalle et voir le resultat ,faire la meme chose sur celle de gauche

    #3160
    Avatar
    cris
    Participant

    Salut Rocky,

    Ok je ferais cela quand je pourrais recontacter le gars.

    Merci encore de ton aide.

    #3161
    Avatar
    cris
    Participant

    Salut Rocky,

    J’ ai donc débranché la nappe LVDS et la plus rien aucune luminosité ni d’image.

    Ensuite j’ai débranché d’abord la nappe t-con de droite et j’ai obtenu un écran tout blanc que sur la moitié de l’écran à gauche face a l’écran, et sur la droite l’image et toujours avec l’anomalie existante sauf un peu(15% environ de l’écran comme je te l’avais dit au message 3149).

    Puis j’ ai débranché la nappe t-con de gauche et j’ai obtenu un écran tout blanc cette fois-ci que sur la partie de droite face a l’écran et sur la gauche une image bleu d’ un film que j’avais mis sur un lecteur DVD par HDMI.

    Mais la seconde fois que j’ai voulue faire la même manip. en débranchant la nappe t-con de gauche j’ai obtenue un écran tout noir sur la gauche face à l’écran et l’autre moitié tout blanc.

    Je te fais parvenir quelques photos.

    #3162
    Avatar
    cris
    Participant

    salut

     

     

    • Cette réponse a été modifiée le il y a 2 mois par Avatar cris.
    • Cette réponse a été modifiée le il y a 2 mois par Avatar cris.
    • Cette réponse a été modifiée le il y a 2 mois par Avatar cris.
    • Cette réponse a été modifiée le il y a 2 mois par Avatar cris.
    #3166
    rocky
    rocky
    Admin bbPress

    salut

    d’après ce que tu d’écris, c’est la dalle qui est hs

    #3168
    Avatar
    cris
    Participant

    Salut,

    Dommage pour le gars,

    merci encore pour ton aide.

    PS: La première photo que tu as eu c parce que j’avais taper le lien, car malgré la procédure du tuto que je fais en suivant bien, les photos ne t’arrive toujours pas.

    Pourquoi il y a plusieurs pages d’accueil pour aller sur ton site? merci

    • Cette réponse a été modifiée le il y a 2 mois par Avatar cris.
    #3171
    rocky
    rocky
    Admin bbPress

    salut

    je comprends pas ce que tu veut dire par plusieurs pages d’accueil ?

    il y a la page du forum,et la page d’accueil ,comme dans tous les forums

    #3172
    Avatar
    cris
    Participant

    Salut,

    Quand tu tapes depanetout(tv/login php) sur google par exemple, eh bien tu tombes aussi sur l’ancienne page d’accueil et ton MDP n’est plus le bon. voilà c tout.

    A+

15 sujets de 1 à 15 (sur un total de 15)

Vous devez être connecté pour répondre à ce sujet.