LG 42LB5610

5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #13646
    emir01
    Participant

    Bonjour,

    Ma tv LG en référence n’affiche plus d’image depuis hier soir. Pour regarder la 1 France vs Angleterre de rugby féminin,  j’avais été obligé auparavant de passer en HDMI et ensuite de revenir aux chaînes de canal plus. Je précise que la réception se fait via un décodeur de canal. J’ai du son et je peux changer de chaîne avec la télécommande mais pas d’image. J’ai éteint puis rallumé l’appareil mais rien n’y fait. Quelqu’un aurait-il une idée sur l’origine de ce problème et la façon de le traiter.
    Merci d’avance.

    #13647
    rocky
    Maître des clés

    salut

    verifie avec une lampe torche sur l’ecran si tu aperçois une image ou le menu il faut etre dans le noir pour bien voir

    #13648
    emir01
    Participant

    J’ai vérifié en faisant le noir complet mais toujours pas d’image. Je ne vois pas de menu ni d’image.

     

    #13649
    Tournesol
    Participant

    Si tu n’as aucune image vérifie bien que, en lumière rasante (presque parallèle avec la face de l’écran) tu ne distingues toujours rien …

    Si c’est le cas, Rocky sera plus à même que moi pour te guider

    Bons courage et dépannage
    .
    .
    Le vieux Tryphon

    #13658
    rocky
    Maître des clés

    salut

    a tu le retroeclairage?

    essaye de brancher un ordi portable en hdmi voir si tu recupére une image

    apres si toujours rien il faut retiré le panneau arriere et verifié le mini fusible sur le t-con et voir si tu a les 12V

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut