LG 47LX6500

Accueil Forums Dépannage Écran LED/3D LG LG 47LX6500

Ce sujet a 2 réponses, 2 participants et a été mis à jour par Avatar Nico, il y a 1 semaine et 3 jours.

3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #7958
    Avatar
    Nico
    Participant

    Bonsoir , pour commencer bonne et heureuse année à vous tous!

    Je bloque en ce moment sur une télé LG 47LX6500 qui fonctionne parfaitement sauf qu’il n’y a aucun son. Les réglages dans le menu sont correctes, mais pour autant aucun son ne sort de la télé quelque soit la source en entrée.

    J’ai contrôlé les alimentations et pour moi elles sont toutes correctes aussi bien en sortie de carte alim que sur la carte de commande.

    Après analyse , j’ai décidé de remplacer le plcc IC8601 qui est un NTP7100, qui gère les deux sorties haut parleur . Mais au final aucun changement… j’ai vérifié la tension en sortie du régulateur IC8800 , il me sort 1.8v donc le plcc est correctement alimenté.

     

    Donc quel autre controle puis je faire pour localiser l’origine du défaut? ( car je doute un peu du ntp7100 que j’ai mis en remplacement car il vient de chine car introuvable ailleurs donc…. )

    1610307198362

    1610307244292

    1234
     

    • Ce sujet a été modifié le il y a 2 semaines et 1 jour par Avatar Nico.
    #7961
    rocky
    rocky
    Admin bbPress

    salut

    essaye dans un premier temps de faire une mise a jour,si idem chauffe le processeur,si idem voir eeprom

    #8035
    Avatar
    Nico
    Participant

    Défaut résolu en chauffant le processeur… je vais laisser la télé en test plus longtemps pour etre sur que le défaut est bien résolu et je viendrai confirmer l’origine du défaut.

    Merci pour ton aide

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.