Lg flatron w2252s ne s’allume plus

  • Ce sujet contient 11 réponses, 2 participants et a été mis à jour pour la dernière fois par Anonyme, le il y a 1 année et 5 mois.
12 sujets de 1 à 12 (sur un total de 12)
  • Auteur
    Messages
  • #14169
    Anonyme
    Inactif

    Bonjour à tous je viens auprès de vous demander une aide pour mon moniteur lg flatron w2252s qui ne s’allume plus. Je l’ai ouvert pour regarder j’ai constaté deux condos gonflés que j’ai changés mais toujours rien pas de voyant standby ni rien. J’ai fait quelques tests au niveau du connecteur pour voir si j’ai les tensions 5v et 22v. J’ai remarqué que seul le 5v est présent pas de 22v. Comment se fait-il que j’ai les 5v et toujours pas de voyant standby? Quelqu’un peut m’aider svp?

    #14175
    Anonyme
    Inactif

    <p style= »text-align: left; »>Bonjour j’ai vu le tuto le problème est que j’ai déjà changé les condos qui étaient un peu gonflés mais toujours rien. Quand je fais le test sur le connecteur j’arrive pas à avoir les 22volts juste le 5v est présent.</p>

    #14177
    passmot
    Participant

    Salut,

    Un peu plus de renseignements seraient bien utiles. Vu que tu as tout sous les yeux, ça éviterait aux aidants de devoir tout deviner. Par exemple, quel est le modèle de l’alimentation ?

    #14198
    Anonyme
    Inactif

    Salut, il est ecrit aip-0178 aip-0178a et de l’autre côté 03v0-b 94v-0. J’ai essayé de vous mettre une photo de l’alim mais impossible.

    #14210
    Anonyme
    Inactif

    !!!

    #14211
    Anonyme
    Inactif

    J’ai aussi remarqué du faut de l’absence des 22v au niveau du connecteur P201 quand je mesure les tensions avant le JP210 (points rouges)j’ai les 22 volts mais au niveau du connecteur je n’ai rien. C’est normal?

    #14215
    passmot
    Participant

    Je ne vois ma réponse, donc j’en fais une autre.

    Entre JP210 et la masse, tu as tes 22V ? Si oui, les soudures des picots du connecteurs sont mauvaises

    #14217
    Anonyme
    Inactif

    Pour JP210 il y’a deux bornes. A l’entrée(1) j’ai les 22v mais à la sortie(2) je n’ai rien. Je vous envoie l’image pour illustration.

    #14218
    passmot
    Participant

    Normalement, un JP = jumper, du fil conducteur. Si tu as mesuré sur ses soudures,

    -soit ça a été remplacé par autre chose qui s’est coupé

    -soit les soudures sont mauvaises

    #14213
    passmot
    Participant

    Difficile de trouver une photo correcte. Donc, tu essaies d’en mettre une aussi nette que celle-ci.

    Pour mettre une image https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

    J’ai choisi Postimages.org, au hasard.

    #14226
    Anonyme
    Inactif

    Voilà pour moi il doit y avoir une continuité au niveau du JP210. Pourquoi j’ai pas cette continuité ? Je vous ai mis la photo.

    #14231
    Anonyme
    Inactif

    j’ai pu voir que le 22 volt n’est pas important à mon avis parceque sur le connecteur il n’ya pas de fils qui part sur la carte mère. Les 2 places pour 22v n’ont pas de fils(photo à l’appui)

12 sujets de 1 à 12 (sur un total de 12)
  • Le sujet ‘Lg flatron w2252s ne s’allume plus’ est fermé à de nouvelles réponses.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut