(resolue) Outil proxxon micromot

12 sujets de 1 à 12 (sur un total de 12)
  • Auteur
    Messages
  • #18144
    benoitma
    Participant

    Bonjour,

     

    j’ai un outil proxxon micromot, et il n’a jamais été utilisé et in me l’a donné sauf que lorsque je le met en route il tourne toujours à fond, j’ai changer un condensateur tester les resistance remplacer une thyristor et tester l’autre est tout est ok.

     

    donc je voulais savoir quoi faire car la je seche.

     

    merci pour vos réponses

    #18146
    rocky
    Maître des clés

    salut

    si elle tourne a fond des que tu la branche,soit un triac en c/c soit le potentiomètre

    pour mettre une image: https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

     

    #18150
    benoitma
    Participant

    merci de ta réponse,

    mais je crois avoir trouver le problème, c’est que je n’utilise pas une alimentation proxxon mais une alim de pc que j’ai bricolé, et de ce que j’ai pus voir c’est que pour ces machines la il faut juste une alim redressé et non stabilisé.

     

    par contre je voulais savoir ce qu’il été possible de faire a part acheter une alim proxxon, j’ai encore une alim de pc en réserve y’a t’il possibilité de faire quelque chose avec?

    #18151
    rocky
    Maître des clés

    salut

    une alim de PC tu a 3V, 5V, 12V

    #18154
    benoitma
    Participant

    c’est justement ce que j’ai fait,

     

    j’ai trouvé hier sur internet que pour les outils proxxon à vitesse variable il fallait une alim 12V non stabilisé, alors qu’une alim pc est stabilisée.je me trompe?

     

    je pense que m’on outils fonctionne bien mais c’est juste que mon alim PC est stabilisé et donc elle tourne à fond.

    #18147
    benoitma
    Participant

    Donc maintenant que tu m’a mis le liens pour mettre une image je te joint un schéma ainsi que  des photos. en espérant que sa fonctionne?

    Comment savoir si le triac ou le potard sont en court jus?

     

    [url=https://postimg.cc/WDsbGCn4][img]https://i.postimg.cc/WDsbGCn4/proxxon.png[/img][/url]

    #18156
    rocky
    Maître des clés

    triac TS420-600T

    tu le controle au multimetre mettre le calibre sur bipper s’il bip c’est qu’il est hs

    pour le potentiometre c’est interne ont peut pas le controlé ,ya que sont remplacement qui nous dit si c’est ok

    en faite il te faut une alim AC et non DC

    #18157
    benoitma
    Participant

    voila ce que dit la notice de l’outil:

     

    Remarque : La régulation de la vitesse de nos unités de 12 volts ne fonctionne qu’avec des alimentations électriques non stabilisées (par ex. tous les transformateurs MICROMOT). Un raccordement à des alimentations stabilisées est possible. Néanmoins, les appareils fonctionnent alors à des vitesses maximales (cela s’applique également au fonctionnement sur batterie).

     

     

    #18158
    rocky
    Maître des clés

    Ok donc c’est normal, qu’il tourne à fond ,reste plus cas acheté un adaptateur avec les mêmes caractéristiques marqué sur l’étiquette

    #18160
    benoitma
    Participant

    ben ce que j’ai fais avec cette même alimentation pc j’ai une prise qui est variable, donc ma variation de vitesse se fera directement via l’alim.

     

    En tous cas merci pour tes réponses.

    #18162
    rocky
    Maître des clés

    ok, donc ont peut clôturé le sujet A+++

    #18188
    benoitma
    Participant

    oui on peut clôturé,

     

    encore merci pour vos réponses

12 sujets de 1 à 12 (sur un total de 12)
  • Le sujet ‘(resolue) Outil proxxon micromot’ est fermé à de nouvelles réponses.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut