Panne carte AKO 709004 sur lave vaisselle NEFF S53E53X3EP

Accueil Forums Dépannage Électroménager Lave-vaisselle Panne carte AKO 709004 sur lave vaisselle NEFF S53E53X3EP

Ce sujet a 3 réponses, 2 participants et a été mis à jour par rocky rocky, il y a 1 mois et 1 semaine.

4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #5725
    Avatar
    Bruno.34
    Participant

    Mon lave vaisselle qui a 10 ans n’est plus alimenté.

     

    J’ai contrôlé :

    – le cable d’alimentation => OK

    – la continuité du faisceau électrique au cas où il serait coupé => OK

    – l’interrupteur => OK, j’en ai profité pour l’ouvrir et pour nettoyer les connectiques (très léger ponçage et nettoyage au vinaigre blanc)

    – ouvert le module de commande pour jeter un oeil sur la carte de commande à la loupe => le soucis vient bien de là d’après ce que je vois

    Le LNK304GN a une très légère fente visible uniquement à la loupe et la résistance située à coté est fissurée (ça a même légèrement brulé sous le composant).

    Je les ai dessoudé tous les 2 pour les remplacer comme c’est souvent conseillé.

    Mon problème est que je ne connais pas la valeur de la résistance car elle est devenue sombre à cause du court-circuit (en la dessoudant elle s’est coupé en plusieurs morceaux…).

    J’ai cherché sur le net, parfois on dit que la valeur est de 68 ohms 3W (tolérance de 5%) et d’autres disent 100 ohms 3W.

    Quelle serait la valeur d’après celle de mes photos?

     

    Photos avant de dessouder les composants  :

    https://ibb.co/g36zgyh

    https://ibb.co/cCYSWzV

    Carte avec les composants dessoudés : https://ibb.co/HHH6ndp

     

    Merci pour votre aide.

     

    • Ce sujet a été modifié le il y a 1 mois et 1 semaine par Avatar Bruno.34.
    • Ce sujet a été modifié le il y a 1 mois et 1 semaine par Avatar Bruno.34.
    • Ce sujet a été modifié le il y a 1 mois et 1 semaine par Avatar Bruno.34.
    • Ce sujet a été modifié le il y a 1 mois et 1 semaine par Avatar Bruno.34.
    #5730
    rocky
    rocky
    Admin bbPress

    salut bruno

    voici la réponse

    #5732
    Avatar
    Bruno.34
    Participant

    J’ai en effet vu ce post.
    Ce qui m’a mis le doute c’est que les couleurs de celle qui était sur ma carte sont différentes (j’ai mis les liens des photos car je n’ai pas trouvé comment les mettre sur le forum directement).

    Je ne suis qu’un petit bricoleur et je n’ai que peu de connaissances en électronique… C’est pour cette raison que je me demande s’il y a des risques par rapport à celle qui semble être sur ma carte.

    Pouvez-vous me donner plus de renseignements concernant les couleurs par rapport à la mienne?

    Sur ebay je trouve des résistances anti-flamme de 100 ohms pour 2W et d’autres pour 3W. Laquelle faut-il prendre?

    Merci encore pour votre précieux aide.

    #5734
    rocky
    rocky
    Admin bbPress

    salut

    prends celle de 100 ohms /3w

    ps: je serai absent environ 2 semaines

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.