Panne lave linge viva WFV14A20FF/29

3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #10188
    melior
    Participant

    Bonjour,j’ai un soucis avec mon lave linge viva WFV14A20FF/29,il s’allume correctement,tous les programmes se sélectionnent correctement et l’affichage fonctionne mais lorsque j’appuie sur la touche départ rien ne se lance et 5minutes après j’ai un code E3.J’ai donc vérifié la sécurité de porte et je ne trouve rien d’anormal.J’ai essayé une autre carte puissance et la ça fonctionne,je pense qu’un composant est défecteux sur la carte d’origine ,avez vous une piste à privilégier?Merci.

    #10212
    jchd
    Participant

    Bonjour,

    Il faut vérifier l’état du verrou de hublot et relever la partie du montage sur la carte de puissance qui gère le verrou.

    C’est le connecteur X11-1 de cette carte.
    Broche 1 : neutre depuis triac vers capsule de verrouillage
    Broche 2 : entrée phase verrou
    Broche 3 : sortie phase vers carte

    Résistance nominale 1-2 = 120 à 154 Ω
    Contact 2-3 fermé si hublot fermé

    Quand ce type de verrou est HS, soit le contact 2-3 ne se fait pas, soit la capsule de cire à dilatation (qui assure le verrouillage) s’est mise en court-circuit. Dans ce dernier cas, le triac qui la pilote est HS et éventuellement sa commande.

    Par ailleurs, il semble qu’il y ait eu des problèmes avec les premiers hublots montés sur ce modèle. Voir le site Viva pour ça, en fonction du E.Nr de la machine.

    #10215
    melior
    Participant

    Bonjour,merci pour ses conseils,je vais vérifier.

3 sujets de 1 à 3 (sur un total de 3)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut