Panne Samsung UE58TU6905

  • Ce sujet contient 34 réponses, 4 participants et a été mis à jour pour la dernière fois par rocky, le il y a 4 semaines.
30 sujets de 1 à 30 (sur un total de 35)
  • Auteur
    Messages
  • #14987
    Anonyme
    Inactif

    Bonjour depuis hier j’ai mon écran qui reste noir avec le rétro-éclairage qui fonctionne et le son je peux changer de chaîne etc.. avec la télécommande

    #14988
    rocky
    Maître des clés

    salut

    quelle sont les reference des cartes alim et gestion

    il faut retiré le panneau arrière,ensuite retire une des deux nappe de la carte t-con et voie si tu récupère une moitié d’image ,si idem fait la même chose mais avec l’autre nappe

    mettre une image: https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

    #14989
    Anonyme
    Inactif

    Bonsoir rocky ma platine t con et direct sur la carte mère avec une seule nappe

    #14990
    rocky
    Maître des clés

    salut

    met une image avec toutes les cartes branché

    #14992
    Anonyme
    Inactif

    Bonjour j ai mis les photos est ce que tu les vois

    #14993
    Anonyme
    Inactif
    #14994
    rocky
    Maître des clés

    tu a deux nappe marron

    #14997
    Anonyme
    Inactif

    Oui

    #14998
    Anonyme
    Inactif

    Oui j en ai débranché une et rallumer aucune image et vice versa

    #14999
    Anonyme
    Inactif

    Le rétro-éclairage fonctionne bien le son nickel je peux changer de chaîne augmenter le volume tout fonctionne a part l’image

    #15000
    rocky
    Maître des clés

    verifie sur l’une des deux nappe tu doit avoir un mini fusible il faut le controlé au multimetre tu doit avoir une tension de 12v entré/sortie

    #15001
    Anonyme
    Inactif

    Je n’ai pas de multimètre et comment est fait ce fusible si tu as une photo

    #15002
    Anonyme
    Inactif

    Je vais en demander un a mon beau père

    #15003
    Anonyme
    Inactif

    Aurais-tu un numéro de téléphone que je t’envoie tout ce qu’il y a sur la carte de chaque côté de la nappe et tu m entoure qu’elle est le fusible a testé

    #15004
    Anonyme
    Inactif

    Ou un mail car ça fais 5 ou 6 photos

    #15005
    rocky
    Maître des clés

    mets les images sur le forum

    #15007
    Anonyme
    Inactif

    IMG20230312124647

     

    #15008
    Anonyme
    Inactif

    IMG20230312124644

     

     

    #15009
    Anonyme
    Inactif

    IMG20230312124640

     

    #15010
    Anonyme
    Inactif

    IMG20230312124637

     

    #15011
    Anonyme
    Inactif

    IMG20230312124634

     

    #15012
    Anonyme
    Inactif

    IMG20230312124625

     

    #15013
    Anonyme
    Inactif

     

    IMG20230312124621

     

    #15014
    Anonyme
    Inactif

     

    IMG20230312124552

     

    #15015
    Anonyme
    Inactif

     

    IMG20230312124529

     

    #15016
    Anonyme
    Inactif

     

    IMG20230312124419

     

    #15017
    Anonyme
    Inactif

     

    IMG20230312124447

    #15018
    Anonyme
    Inactif

    Voilà si tu peux me dire en entourant le fusible

    #15019
    rocky
    Maître des clés

    il devrait etre marqué par un petit F soit dans cette zone soit pres du connecteur t-con ,soit connecteur carte mere

    si tu ne trouve pas de fusible,ce qui est possible alors il faut masqué les pins avec du scotch fin sur la nappe marron celle qui est a coté du connecteur de la nappe carte mère,comme sur l’image

    #15997
    Lbgunners
    Participant

    Bonjour,

    J’ai exactement le même problème , est-ce cette nappe (entourée en rouge) que je dois isoler ?

    Merci d’avance pour votre aide

    Lény

    nappe
    Plan-ensemble

30 sujets de 1 à 30 (sur un total de 35)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut