pc dell latitude 3340 ne s'allume plus

  • Ce sujet contient 1 réponse, 2 participants et a été mis à jour pour la dernière fois par rocky, le il y a 11 mois.
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #7638
    djad62
    Participant

    Bonjour,

    Voilà j’ai un pc dell latitude 3340 qui ne s’allume plus, batterie déchargée donc je ne sais pas s’il s’allume avec.

    Mais mon problème est quand je branche le chargeur dans le connecteur du pc la led bleue du chargeur s’éteint et il n’y a plus de courant et quand je le débranche il remarche.

    Donc j’ai démonté le pc et j’ai retiré la carte mère afin de faire quelques tests, j’ai retiré le connecteur de la carte mère pour le tester seul et quand je branche le chargeur il fonctionne normalement.
    J’ai mesuré la tension des bornes du connecteur j’ai 19v5 ce qui est normal donc il est intact et d’après ce que j’ai compris je crois qu’il y a un court circuit sur la carte mère.

    Le problème c’est que je ne suis qu’un débutant dans ce domaine et j’essaie d’apprendre.
    Je voudrais savoir comment procéder pour tester la cette carte sans courant puisqu’il est bloqué. Je n’ai qu’un multimètre en ma possession.

    Désolé j’ai essayé d’expliquer le problème comme j’ai pu c’est long mais je n’y peux rien.

    merci cordialement

    #7795
    rocky
    Maître des clés

    salut

    verife autour du processeur tu doit avoir des mini fusible ,laisse le brancher plusieurs minute et verifie si le processeur chauffe

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut