Philips 47PFL3198H/12 Logo qui redémarre et voyant rouge non visible

Bienvenue sur depanetout, forum d’entraide au dépannage électronique Forums Dépannage Écran LED/3D Philips Philips 47PFL3198H/12 Logo qui redémarre et voyant rouge non visible

  • Ce sujet contient 17 réponses, 3 participants et a été mis à jour pour la dernière fois par rocky, le il y a 5 mois.
18 sujets de 1 à 18 (sur un total de 18)
  • Auteur
    Messages
  • #17258
    Anonyme
    Inactif

    Bonjour, j’ai acheté une télé Philips 47PFL3198H/12 sur Leboncoin, le vendeur m’a précisé qu’elle faisait que de redémarrer donc j’ai essayé de la mettre a jour avec une clé USB mais ça n’a pas marché

    #17260
    Tournesol
    Participant

    Le manuel de service est disponible chez Philips direct ! ! !
    Je l’ai téléchargé il y a deux minutes . . .

    Si besoin me le demander par MD (ou MP quoi) Message Direct ou Privé !
    pour l’adresse mail où je devrais l’expédier

    Alain-Marc . . . . . . Le vieux Tryphon

    #17264
    rocky
    Maître des clés

    salut

    il faut pas donné ton mail comme cela, je l’envoie a tournesol

    schéma : https://elektrotanya.com/philips_tpn10.1ela.pdf/download.html

     

    #17269
    Anonyme
    Inactif

    J’avoue que je ne sais pas trop quoi faire avec le manuel, je n’ai jamais démonté de télévision

    #17270
    rocky
    Maître des clés

    ok, si ne fait que démarré probleme avec la carte mere

    #17271
    Anonyme
    Inactif

    Comment je peu voir si elle est endommagé ou pas ?

     

    #17272
    rocky
    Maître des clés

    si elle ne fait que redémarré c’est un probleme de logiciel, et le logiciel est sur la carte mere

    #17273
    Anonyme
    Inactif

    Comment je dois réglé le problème du coup ? :/

    #17274
    rocky
    Maître des clés

    acheté une carte même model et trouvé la moins cher qui fonctionne ,avec possibilité de retour

    #17275
    Anonyme
    Inactif

    Si je trouve comment faire une photo de la carte mère vous serez me dire si il y’a un problème ? :0

    #17276
    rocky
    Maître des clés

    Malheureusement non ,mets une image avec toutes les cartes de branchés

    Pour mettre une image  voir dans tutos

    #17285
    Anonyme
    Inactif

    1

    #17286
    Anonyme
    Inactif

    2

    #17287
    Anonyme
    Inactif

    3

    #17288
    Tournesol
    Participant

    Il faut attendre que Rocky valide tes liens photos pour qu’on les voies

    #17289
    Tournesol
    Participant

    Débranches la carte pour la photographier . . .
    Et prends des photos de chaque connecteur encore branchés avant pour les remettre plus tard ! ! !

    #17290
    Anonyme
    Inactif

    Le problème c’est que je peu pas tellement débrancher parce que j’ai pas totalement accès à l’arrière de l’écran.

    Il y a deux vices qui sont restés bloqués

    #17293
    rocky
    Maître des clés

    salut

    alim : 715G6163POF0000020

    gestion : 715G6092M0D000004N

    les photos que tu a mis ne valent rien ,il faut que le tv soit posé a plat et faire une photos de l’ensemble des cartes ,et retire la plaque sur le t-con ensuite prés une photos

    et  poste une seul photos ou deux car il faut que je les valide c’est pour cela que tu ne les voie pas de suite

18 sujets de 1 à 18 (sur un total de 18)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut