Philips 55OLED754/12 lignes

8 sujets de 1 à 8 (sur un total de 8)
  • Auteur
    Messages
  • #17159
    DorianDx
    Participant

    Bonjour,

    Un modèle peu courant par ici …!

    Philips 55OLED754/12

    Chassis TPM19.6E LA

    Carte alim: 715G9892-P04-000-003S

    Carte mère: 715GA057-M0F-B00-005T

    TCON: 3551L-1904B  3550s-2908b/ 55 6871L-6210AJDBFNV1372

    Le soucis de base est qu’elle affiche légèrement des lignes horizontales. (j’ai aussi constaté que l’image tressaute un peu notamment dans le menu)

    J’ai voulu commencé par faire des tests au niveau de la dalle / Tcon en débranchant une des 4 nappes écran (la 1ere en partant de la droite) pour voir ce que ça afficherait et si les lignes étaient toujours présente, mais depuis la TV reste en veille, si j’essaie de l’allumer le voyant clignote 3 fois et se remet au rouge fixe. J’ai tout débranché et suis rester appuyé 30s sur power ça n’a rien changé, je l’ai laissé débranchée plus de 10min, et elle ne coopère toujours pas. J’ai l’impression qu’elle s’est mise en  sécurité …

    J’ai donc maintenant 2 soucis ^^’ déjà il faut la rallumer, ensuite ces histoires de lignes …

    tv

    #17160
    rocky
    Maître des clés

    salut

    tous comme les LG OLED et philips OLED il ont des probleme de dalle ou t-con mais je pense plus a la dalle voir sur le t-con si tu n’a pas de composant en c/c

    #17162
    DorianDx
    Participant

    Tu saurais comment la sortir de cet état de veille déjà ? Voyant qui clignote 3 fois ..

    #17163
    rocky
    Maître des clés

    voici le manuel de service verifie  le 12V

    https://www.mediafire.com/file/n2qyrbsahjdijbt/TPM19.6E+LA.pdf/file

    #17217
    DorianDx
    Participant

    Merci !

    Par rapport aux 12V je les ai sur les 4 pins de droite sur le connecteur de sortie d’alim jaune en haut à droite, à partir du moment où j’essaie d’allumer la tv.

    carte alim

    J’ai essayé les manips indiquées sur la doc
    – 062596 +  INFO/OK
    – 1999  + Back/Return (même s’il faut accéder au menu avant, j’ai quand même tenté.
    – 062599 + OK

    Mais bon rien n’y fait.

    Petit extrait vidéo de ce que ça fait, la carte mère s’allume 2s et s’éteint puis 3 fois voyant rouge. Impossible d’en tirer autre chose …

     

    #17219
    rocky
    Maître des clés

    salut

    les 12 V ne sont pas stable ,en generale chez philips lorsque il manque le 12V c’est la carte mere

    #17221
    DorianDx
    Participant

    Bon.
    Il faudrait changer la carte mère et Tcon pour voir. Mais je suis pas joueur ce coup-ci, trop cher sans être certain de l’issu. J’ai laché cette affaire.

    Si d’autres ont ce genre de modèle, attention cartes hyper sensibles à l’électrostatique, équipez vous en conséquence 🙂

    #17222
    rocky
    Maître des clés

    Les tv philips il faut les fuir sauf s’il sont monté avec des cartes vestel, qui elles sont facile a dépanné

    d’autant plus que les derniers tv ont beaucoup de problème de dalle

8 sujets de 1 à 8 (sur un total de 8)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut