Problème d affichage

9 sujets de 1 à 9 (sur un total de 9)
  • Auteur
    Messages
  • #12457
    happimichel
    Participant

    J’ai ma Nintendo Wii ki s’allume bien mais rien n s’affiche pas de vidéo a l entrée du câble vidéo j ai des tensions et mon câble donne avec une autre Nintendo et mon lecteur disque n fait rien aucun voyant ni d mouvement de la lentille or j note kelkes tensions dans le bloc lecteur de disk j v savoir si CS Cest ça le problème et si kelkun p avoir le schéma des tensions de la carte mere de la Nintendo wii

    #12458
    rocky
    Maître des clés

    salut

    c’est quelle model et references

    #12459
    happimichel
    Participant

    modele rvl-001

    #12462
    rocky
    Maître des clés

    pour mettre une image

    Comment mettre une image

    #12475
    happimichel
    Participant
      <li dir= »ltr »>https://prem-market.com/produit/nintendo-wii/

    Voilà le lien cliquer et vous verrez le type de console q j’ai

    #12481
    rocky
    Maître des clés

    salut

    sur les nintendo comme sur les playstation c’est plein de micro fusible il faut démonter et les verifié

    #12522
    happimichel
    Participant

    Ok j vais essayer mais j’ai l’impression kil ia l’étage de vidéo ki sifflé

    #12523
    happimichel
    Participant

    Car kan j mets mon multimètre sur une diode proche du microprocesseur ça sifflé dans les 2sens et des q j’ai desoude cela ça continue tjrs à siffler

    #12524
    rocky
    Maître des clés

    salut

    peut tu mettre une image de la zone donc tu parle bien net ,c’est quoi comme diode

9 sujets de 1 à 9 (sur un total de 9)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut