Probléme dimage TV THOMSON 55UA7706

16 sujets de 1 à 16 (sur un total de 16)
  • Auteur
    Messages
  • #17953
    kaludy
    Participant

    Bonjour , et meilleurs vœux .

    Je rencontre un problème d’image sur mon téléviseur Thomson 55ua 7706 ( voir photo )

    quelle serait le problème ?  remplacement d’une carte ? Merci pour vos réponses .https://ibb.co/2M7x066

    #17954
    rocky
    Maître des clés

    salut

    quelle sont les references des cartes : alim,gestion,t-con

    #17956
    kaludy
    Participant

    Bonsoir Rocky, et merci de pour laide apporter .

    Je voie sa ce soir quand les enfants serons coucher, dépose et prise de photos des cartes , une autre précision je ne peut plus mettre le téléviseur en veille avec la télécommande.

    je poste tout sa dans la soirée .

    Cordialement .

    #17957
    kaludy
    Participant

    Bonjour rocky , voici les références demander , j’ai débrancher la carte mère, et rebrancher depuis l’écran et bleu s’éteint 5 seconde  et ce rallume sans arrêt , aucune fonction de la télécommande ne fonctionne le téléviseur s’allume des que je branche la prise , pour éteindre je suis obliger de débrancher la prise .

    photo 1 : écran bleu .https://ibb.co/hsb9sGy

    Référence carte Alim  https://ibb.co/6Yyb6Rc

    Référence carte TCOM https://ibb.co/khZk2YC

    Carte mère https://ibb.co/LvWm7F1

    Autre carte https://ibb.co/yQd99rG

    Je pense peut être a la carte Alim qui aurait un problème, mes aucune certitude .

    Merci pour ton aide , une idée du problème ?

    #17959
    rocky
    Maître des clés

    salut

    alim: 81-PE451ED-PL200AA /40-E501C4-PWF1XG

    gestion : 40-NT67HC-MAD4HG

    driver led: 40RA6080DRA2LG

    T-con : ST4851D014C2

    d’apres ce que tu dit ta panne n’a rien a voir avec celle du premier sujet ?

    verifie les tensions de sortie sur le connecteur P2

    ton  alim doit etre bonne

    déconnecte la nappe 1 du t-con et voie si tu recupere une moitié d’image ,ensuite remets la nappe 1 et déconnecte la 2 ,si idem la carte mere est en cause

    #17964
    kaludy
    Participant

    J’ai débrancher les tresses voici en photo ce que sa donne, vous pensé qu’il faudrait remplacé la carte mère ?

    Cordialement .

    https://ibb.co/c3L9S2t

    https://ibb.co/hYyrS4v

     

    #17965
    rocky
    Maître des clés

    a tu un multimètre ?

    verifie le mini fusible F1 sur le t-con tension 12V en entré et en sortie du fusible

    https://i.ibb.co/0VFjR81/mini-fusible.png

    #17992
    kaludy
    Participant

    Bonjour rocky , J’ai trouver les cartes en occasion qui proviens d’un Téléviseur dall cassé .

    J’ai encore besoin de vos lumière pour un autre téléviseur, Un TLC 55DC766  Le diagnostique fait par un professionnel révèle une panne de la carte mère, Référence 40-MT58CU-MAD4HG ,

    Le problème je ne la trouve pas en vente sur les sites, il existe des carte avec la même Référence    40-MT58CU-MAD4HG mes ne corresponde avec le Téléviseur, peut être que je me trompe dans la vrais référence de la carte    savez vous si il existe des sociétés qui fond les réparations sur ce type de carte,  facturer bien sur . j’ai ajouté quelque photos de la carte mère et du modèle de TV   merci pour vos réponses , Cordialement.

    https://ibb.co/MCwb74H

    https://ibb.co/CV75kNT

    https://ibb.co/zF838VQ

    https://ibb.co/sjmh0fj

     

    #17993
    rocky
    Maître des clés

    salut

    la carte mere de ton tv est :40-NT67HC-MAD4HG et celle que tu donne est 40-MT58CU-MAD4HG

    les connecteurs ne vont jamais aller ils sont differents

    tu devrais verifié le mini fusible comme je te l’ai indiqué,acheté un multimètre même de bas de gamme fait l’affaire, tu te mets sur le calibre DC/20V

    #17996
    kaludy
    Participant

    Bonjour rocky , J’ai peut être oublier de vous précisé ? Il s’agit d’un autre téléviseur , cet une deuxième demande.  Le Premier était un Thomson 55ua 7706.

    celui ci   TLC 55CD766 .

    Cordialement .

    #17997
    rocky
    Maître des clés

    Salut

    Si c’est un autres tv il faut ouvrir un autre sujet Tcl

    #18042
    kaludy
    Participant

    Bonjour reoky ,

     

    Je reviens sur ma TV Thomson 55UA7706 .et fais un récapitulatif de l’ensemble .

    1) Au départ TV s’allume des que la prise et branchée sans même utilisé la télécommande , pas de mise en veille possible, la télécommande semble ne pas agir pas de LED rouge . écran bleu pas de son pas d’image .

    2) Je trouve une nouvel carte mère je l’installe , plus rien je la renvoie et me fait remboursé.

    3) je trouve chez un réparateur une nouvel carte mère , je installe , la elle semble fonctionner, je branche la télé sur le secteur elle ne s’allume plus toute seule elle et en veille , j’utilise la télécommande elle s’allume, la télécommande semble fonctionner ces déjà mieux que dans les cas précédents . mes au final écran toujours bleu rien d’autre n’est visible , impossible d’aller dans les paramètre, puisqu’il n’y a pas d’image, je constate aussi qu’il n’y a pas de son, ce qui et peut être logique du fait qu’il n’y a aucun programme sur l’écran . j’ai regarder les tentions sur la carte TCON sa semble être bon.

    Je ne sait plus quoi faire , Carte mère , carte alimentation, TCON , si carte mère sa serait la troisième qui soit défaillante .

    sa deviens compliqué . merci d’examiné ma demande, Cordialement .

    https://ibb.co/bQWvykc

     

    #18044
    kaludy
    Participant

    tension relevé avec le multimètre . fusible F1 Carte Tcon .

    https://ibb.co/xzy5NW4

    https://ibb.co/tYJLhbH entrée  masse entré fusible .

    https://ibb.co/LhWgZLL sortie masse sortie fusible .

    j’espére avoir bien positionner et calibré les fils et le multimètre .

    il y a un – devant le 11,98 .

    #18056
    rocky
    Maître des clés

    salut

    maintenant que la carte mere fonctionne il faut mettre a jour le tv par clé usb il faut voir la version que tu a ,compare la carte mere d’origine et celle que tu a acheté la version du logiciel commence par V8-NTXXXX-XXXXXXX c’est écrit sur une étiquette

    tu peut aussi contactez thomson il peuvent t’envoyer le firmware

    pour le -11,98 ??

    mets le calibre sur 200 (TV hors tension) tu doit trouvé une valeur proche de zero sur le fusible

    #18063
    kaludy
    Participant

    Bonjour rocky,

    J’ai trouver le firmware en zip , j’ai extrait la mise a jour puis enregistré sur une clef USB qui a était  formaté en fat 32 , je les inséré sur un port USB de la TV , mes il ne ce passe rien , je ne peut rien voir puisque l’écran et bleu sans image .

    #18065
    Tournesol
    Participant

    Bonsoir,

    Rocky t’a demandé la valeur (en ohms) lue aux bornes du fusible avec le tV débranché . . .

    MAIS, tu n’a pas répondu ! ! !

    Elle doit, comme il le dit, être très proche de zéro . . . si elle est ‘infinie’ (comme avec les pointes de touche en l’air) ce fusible est mort ! ! !

    Mais, comme il est mort, la tension à un de ses bouts est de 12 V, et l’autre inconnue ou bizarre.

    IL TE FAUT, D’ABORD, répondre à la question en mesurant le fusible sans courant TV débranché ! ! !
    Et donner le résultat de la mesure : OK (très près de 0 Ohm) ou ‘Infin’ (comme sans rien entre les pointes de touche
    .
    .

    Le vieux Tryphon

16 sujets de 1 à 16 (sur un total de 16)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut