Question sur problème LG 42PT353

Accueil Forums Dépannage Écran Plasma LG Question sur problème LG 42PT353

Ce sujet a 3 réponses, 2 participants et a été mis à jour par rocky rocky, il y a 1 an et 10 mois.

4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #2130
    frydom79
    frydom79
    Participant

    Bonjour

    Je suis un peu perdu et j’ai besoin d’un oeil extérieur.

    ma LG 42PT353 est tombée en panne. J’ai remplacé les deux cartes ZSUS et YSUS et elle a fonctionné 5 minutes.

    J’ai lancé dans le menu la commande ‘retour config usine’ pour tout remettre à 0 et plus rien… La télé ne redémarre plus, la diode rouge s’allume et s’éteint immédiatement.

    J’ai testé les tensions Va et Vs qui ne semblent plus être ok.

    Si je débranche la TCON uniquement côté carte ZSUS, tension ok et ok également si je déconnecte la carte YSUS de la carte ZSUS.

    Egalement, avec la TCON déconnectée de la carte ZSUS et toutes les cordons d’alim connectés aux cartes Y et Z, les tensions sont ok, la led rouge reste allumée, la télé démarre et la télécommande fonctionne mais aucun affichage (logique puisque la TCON est déconnectée..)

    Donc, SVP, votre avis : problème carte mère ? carte YSUS qui a reclaqué ? TCON HS ?

    Merci par avance de votre aide.

    Cordialement

     

     

    #2132
    rocky
    rocky
    Admin bbPress

    salut,frydom79

    a tu verifier les carte buffer up/down si tu n’a pas une puce troué ,cassé.Si tu débranche la carte de controle de Y/Z et que tes tensions sont ok alors la carte D’alim est ok

    verifie si la led D101 s’allume,ou clignote

    sur Y-sus tu a un fusible verifie le,voir aussi les transistor si pas en C/C sous le radiateur, Q12,Q13,Q21,Q22,Q15,Q16

    #2208
    frydom79
    frydom79
    Participant

    Bonjour rocky

    Merci pour ta réponse.

    Avec la TCON déconnectée de la carte ZSUS et toutes les cordons d’alim connectés aux cartes Y et Z, les tensions sont ok, …, la télécommande fonctionne mais aucun affichage  et la Led D101 clignote sur la TCON.

    Les fusibles sur les cartes YSUS et ZSUS sont ok.

    Ton avis : carte mère ou YSUS qui a reclaqué ?

    • Cette réponse a été modifiée le il y a 1 an et 10 mois par frydom79 frydom79.
    #2217
    rocky
    rocky
    Admin bbPress

    salut

    a tu verifier les transistors sur Y-sus,quelle est le reference de ta carte Y-sus et Z-sus

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.