Rétroéclairage TV LED Continental Edison 75K0417B7 défaillant

Bienvenue sur depanetout, forum d’entraide au dépannage électronique Forums Dépannage Écran LED/3D Continental Edison Rétroéclairage TV LED Continental Edison 75K0417B7 défaillant

Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #10129
    ririthoiry
    Participant

    Bonjour tout le monde,

    Je vous remercie d’avance de me lire et de m’aider à identifier la source de la panne.
    J’ai acheté il y a pile 4 ans une TV Continental Edison 75K0417B7 qui affiche au démarrage un logo bien visible sur les 2/3 gauches de l’écran, le dernier tiers étant déja plus sombre, et après quelques millisecondes, hop, plus rien de visible, il faut s’approcher de l’écran pour distinguer une image très sombre mais entière et homogène sur tout l’écran, le son étant parfait. je me doute que ce soit le rétroéclairage en question mais la TV a très peu de documentation sur le net, voire aucune, aucun réparateur n’accepte de me la réparer car les pièces sont dures à avoir, la tv n’a pas de port ethernet pour penser à la MAJ, je ne trouve pas de fichier de maj sur le net pour le faire via USB, je suis completement bloqué avec un gros bloc de 190cm chez moi….j’ai fouillé la TV pour voir si elle etait en eco d’energie mais non…je ne sais plus quoi faire…je demande votre aide svp. merci d’avance

     

    voici le lien de la tv : <span id= »commentaire_commentaire_114922″ class= »edit »>https://www.cdiscount.com/high-tech/televiseurs/continental-edison-tv-4k-uhd-190-5cm-75-3-x-h/f-1062613-celed75k0417b7.html</span>

Affichage de 1 message (sur 1 au total)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut