Samsung LE32R86BDX

Accueil Forums Dépannage Écran LCD Samsung Samsung LE32R86BDX

Ce sujet a 5 réponses, 2 participants et a été mis à jour par rocky rocky, il y a 1 an.

6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #4315
    Avatar
    Nico
    Participant

    Bonjour, je rencontre un soucis sur une télé Samsung LE32R86BDX, aucune image n’apparait, le son fonctionnne ainsi que le rétroéclairage.

    Tout les condensateurs chimique ont étaient remplacés sur la carte alim et la carte mére lors de dépannage récent.

    J’ai essayé en bougeant les nappes mais aucune image n’apparait

    Quelqu’un à une idée sur l’origine du défaut?

    20191117-135301
    20191117-135306

    • Ce sujet a été modifié le il y a 1 an par Avatar Nico.
    #4317
    rocky
    rocky
    Admin bbPress

    salut nico

    il faut que tu change les deux condo sous le blindage de la  carte mere , C1117 ,C1110 (10V1000µF)

    Tu peut chauffer au seche cheveux ou au décapeur thermique ,le blindage tu devrais retrouvé l’image,de toutes manière il faut remplacer les condos

    #4319
    Avatar
    Nico
    Participant

    J’ai déjà remplacé tout les condos de la carte mère le mois dernier suite à un problème dimage et de son. Suite à ce remplacement tout ré fonctionner très bien mais depuis 1 semaine il n’y a plus d’image…

    #4320
    rocky
    rocky
    Admin bbPress

    a tu verifier le t-con fusible,a tu une carte au dessus de la carte mère,mets une photos de l’ensemble du tv avec toutes les cartes

    #4321
    Avatar
    Nico
    Participant

    J’ai recontrolé les condensateurs en dessous du blindage et aucun défaut trouvé. Je viens de démonter la carte t-con et j’ai bien un fusible cms F1 marqué « p » ( a priori 3A d’aprés les infos trouvées sur internet) qui est hs. Je ne reléve aucun défaut sur les signatures des composants testables.

    Ce fusible peut il claquer seul, sans qu’il n’y ait d’autre défaut à coté? as tu déja eu le tour?

    Comment procéder dans ce cas? j’en remet un et je vois si il claque de nouveau ou j’2ssai d’alimenter cette partie avec une alimentation de labo et je vois ce que ça donne? ( mais je ne connais pas la tension en entrés sur ce fusible…)

    20191117-135316-resized
    20191117-202758-resized

     

    #4322
    rocky
    rocky
    Admin bbPress

    salut

    tu a deux fusibles F1,F2, marquage P=32V/3A

    j’ai deja eu le  cas il claque sans raison ,tu peut en remettre un et cela devrais fonctionner

6 sujets de 1 à 6 (sur un total de 6)

Vous devez être connecté pour répondre à ce sujet.