[ Poubelle] Sorbetière Proline

Accueil Forums Dépannage Petit Électroménager Robot ménager [ Poubelle] Sorbetière Proline

Ce sujet a 20 réponses, 2 participants et a été mis à jour par rocky rocky, il y a 1 semaine et 6 jours.

15 sujets de 1 à 15 (sur un total de 21)
  • Auteur
    Messages
  • #7776
    Flasheure
    Flasheure
    Participant

    salut Rocky

    On m’a refilé une sorbetière Proline ICM16.

    Je n’ai plus du tout de jus.

    Qu’est ce que je pourrais commencer a controler ?

    Voici la carte d’alimentation:

    Et la carte de controle:

    Merci d’avance

    Flasheure

    • Ce sujet a été modifié le il y a 2 semaines et 1 jour par Flasheure Flasheure.
    #7796
    rocky
    rocky
    Admin bbPress

    salut flasheure

    a tu verifier si tu a une tension sur les condos,a tu verifier L’IC a 8 pattes quelle est ça reference

    #7840
    Flasheure
    Flasheure
    Participant

    salut

    j ai dessoudé ces 3 condos

    et testés au multimètre, je n ai rien sur les 3 (1)

    Pour le circuit imprimé, voici la référence:

    • Cette réponse a été modifiée le il y a 3 semaines et 6 jours par Flasheure Flasheure.
    #7842
    rocky
    rocky
    Admin bbPress

    Salut

    tu n’a pas mesuré de tension avant de dessouder les condos,sinon remplacer cela ne fera pas de mal

    pour les condos il te faut un compteur ESR pour les mesuré

    une chose a faire lorsque tu mets en route est de tapoter sur les deux relais

    pour l’IC OB2521AP mesure la tension sur la pin 1

    #7851
    Flasheure
    Flasheure
    Participant

    salut

    Voici pour le condo 25v 470µF

    et pour le 400v 4.7µF

    D

    J’ai aussi testé ça:

    Dès que j’ai un moment, je ressoude tout, je branche et je regarde combien il y a sur la patte 1 du IC

    @ suivre …………………………

    #7899
    Flasheure
    Flasheure
    Participant

    re

    Bon, je vais abandonner……………..je n arrive a rien.

    #7900
    rocky
    rocky
    Admin bbPress

    salut

    c’est dommage ,a tu des composants coter cuivre de l’alim

    quelles tensions a tu sur les connecteurs

    sinon mets le de coter et ont reprendra quand tu sera prêt

    #7916
    Flasheure
    Flasheure
    Participant

    re

    Carte alimentation, coté cuivre:

    #7917
    rocky
    rocky
    Admin bbPress

    il faut que tu verifie quelle tension arrive sur les deux connecteurs blanc

    #7919
    Flasheure
    Flasheure
    Participant

    re

    Sur ces 2 connecteurs ? (en rose/mauve)

    #7920
    rocky
    rocky
    Admin bbPress

    salut

    #7926
    Flasheure
    Flasheure
    Participant

    salut

    Alors, ca n a pas l air d etre beaucoup alimenté …………………

    #7928
    rocky
    rocky
    Admin bbPress

    verifie tes relais,lorsque tu mets en marche es-ce qu »il claque,si non dessoude les et test les ,avant de les dessouder vérifie s’ils sont identique

    #7931
    Flasheure
    Flasheure
    Participant

    Non, ils ne claquent pas. C’est bien les 2 memes.
    Je ne sais pas comment et avec quoi, il faut les controler ?

    #7934
    rocky
    rocky
    Admin bbPress

    je ne voie pas combien de volts il font

    dessoude les et si c’est du 12V avec une plie de 9V tu peut les faire réagir

15 sujets de 1 à 15 (sur un total de 21)

Vous devez être connecté pour répondre à ce sujet.