Soucis variateur vitesse

Accueil Forums Autres non classés Soucis variateur vitesse

Ce sujet a 0 réponse, 1 participant et a été mis à jour par rocky rocky, il y a 1 an et 11 mois.

Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #1796
    rocky
    rocky
    Admin bbPress

    Slt la compagnie et meilleurs voeux à tous .
    Mon beau-père artisan utilise une hotte aspirante professionnelle dans son labo, mais depuis 2 mois celle-ci ne régule plus la vitesse .Le souci vient du variateur de vitesse sur lequel en attendant, j’ai mis un switch pour qu’il alimente le moteur mais celui-ci tourne à fond bien sûr .

    lien du modèle: http://www.vim.fr/fr/variateurs-de-tension/54-varz.html

    la fleche indique mon switch

    le fusible est ok , je le précise en cas ou , le condo idem et aucune trace de brûlure sur le CI  , si vous avez des idées , je suis preneur.

    je viens de tester le potentiometre il fonctionne , par contre tu me parle du transistor tr1 je viens de le test enfin si j ai fait cela correctement

    quand je test avec le multimetre en suivant ce tuto

    https://fr.wikihow.com/tester-un-transistor

    « tester le transistor sans avoir identifié les 3 électrodes »

    quand je mais la pince rouge sur la borne du milieu et que je test avec la pince noir sur les 2 bornes je n, ai rien idem en inversant noir sur bornes milieu
    quand je met pince rouge sur borne droite et pince noir sur borne gauche résultats 073 idem en inversant

    si tu vois autre choses car la je suis un peu perdu
    voici une photo du triac

    https://image.prntscr.com/image/S8Si30vSR6ak_yDp19q9RA.png


    triac bta12-600b

Affichage de 1 message (sur 1 au total)

Vous devez être connecté pour répondre à ce sujet.