SWDK D260 (Xiaomi)

Accueil Forums Dépannage Petit Électroménager Autres SWDK D260 (Xiaomi)

Ce sujet a 3 réponses, 3 participants et a été mis à jour par rocky rocky, il y a 2 mois et 1 semaine.

4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #3097
    Flasheure
    Flasheure
    Participant

    salut

    on m a demandé de regarder une laveuse SWDK D260.

    Elle démarre, les leds devant s’allument bien et elle vibre.

    Seulement ca dure 5 secondes et elle s’arrette. Je la coupe et la remets en route, ca recommence pour 5 secondes.
    Je l’ai démonté et rien de spécial.
    J’ai rechaerché une batterie (12V 2000mh) sur le net, mais impossible d’en trouver une.
    Après sur la carte, c’est tellement petit que je ne vois pas trop quoi regarder.
    Si des fois, vous avez déja eu ce problème ou si vous avez des idées…..

    Merci

    • Ce sujet a été modifié le il y a 6 mois et 2 semaines par Flasheure Flasheure.
    #3099
    rocky
    rocky
    Admin bbPress

    Salut

    verifie le fusible FU1,verifie le petit moteur avec une alim externe de 12V,pour la batterie essaye d’en adapter une qui a les même caractéristique pas forcement identique

    #3757
    Avatar
    Jason917
    Participant

    Salut, j’ai le meme problème. Quelqu’un saurait d’ou ça peut provenir ? Merci

    #3758
    rocky
    rocky
    Admin bbPress

    salut jason

    a tu le meme model a tu controler ce que j’ai mis plus haut

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.