Téléviseur LG 32LF5610 pas d’image avec du son

Bienvenue sur depanetout, forum d’entraide au dépannage électronique Forums Dépannage Écran LED/3D LG Téléviseur LG 32LF5610 pas d’image avec du son

20 sujets de 1 à 20 (sur un total de 20)
  • Auteur
    Messages
  • #16595
    ligorski
    Participant

    Bonjour,

    J’ai un LCD LG 32LF5610 qui n’a plus d’image.

    Le son est présent cependant.

    J’ai fait un test dans la pénombre et avec une torche j’arrive à distinguer les menus ou images.

    Je conclus que le rétroéclairage est HS .

    Ma question est la suivante, dois je procéder directement au changement des barres de leds ou il faut regarder autre chose avant d’envisager le remplacement de celles-ci ?

    Le voyant de veille rouge clignote 2 ou 3 fois quand je veux allumer le téléviseur.

    Merci pour vos réponses

    #16597
    Anonyme
    Inactif

    Vous aurez le lien de son service manual quand Rocky aura validé ma réponse (invisible en attendant

     

    Le vieux Tryphon

    #16596
    Anonyme
    Inactif

    Le lien pour son service manual :

    https://elektrotanya.com/lg_32lf5610a-za_32lf561v-zf_chassis_ld55t_mfl68646105_1503-rev00.pdf/download.html

    Pour le TV :                            LG 32LF5610

    #16607
    rocky
    Maître des clés

    salut

    quelle tension a tu sur le connecteur led

    pour  testé les leds le mieux est de démonté la dalle et de controlé les leds au multimetre une a une

    #16609
    ligorski
    Participant

    Bonjour, tout d’abord merci pour votre aide.

    Cependant, je n’ai pas encore démonté le téléviseur.

    J’en suis simplement aux questions pour le moment.

    Combien je dois trouver en tension au niveau du connecteur ?

    Je peux sans doute alimenter les barres de LEDs avec une alimentation extérieur ?

     

    #16610
    rocky
    Maître des clés

    combien tu doit trouvé, c’est a toi de me le dire ,en principe c’est écrit sur la carte dans un encadré

    les alimenté en extérieur c’est pas fiable, vaut mieux les controlé une a une

    #16614
    ligorski
    Participant

    Ok merci pour votre aide.

    Je pense pouvoir démonter et contrôler le téléviseur en début de semaine prochaine. Je reviens vers vous dès que possible.

    Bon dimanche !

     

    #16616
    ligorski
    Participant

    J’ai pris mon courage à deux mains.

    Attention je ne connais pas grand chose en électronique niveau débutant !

    La tension de sortie au niveau de la carte d’alimentation des leds mon contrôleur passe de 0.00 au repos à I ??

    #16617
    ligorski
    Participant

    Comment faire pour vous envoyer des photos de ma carte afin d’être plus crédible pour mes explications ?

    #16620
    rocky
    Maître des clés
    #16621
    ligorski
    Participant

    #16624
    ligorski
    Participant

    #16625
    rocky
    Maître des clés

    ok, donc si tu a trouvé 0.00 a 1 t’ai dans les choux,alors démonte la dalle et vérifie les bandes leds

    #16628
    ligorski
    Participant

    #16629
    ligorski
    Participant

    Voilà mon multimètre en position avant le test du connecteur sur la carte mère.

    #16630
    ligorski
    Participant

    #16631
    ligorski
    Participant

    Et la prise de mesure sur le connecteur télé allumée !

    #16632
    ligorski
    Participant

    J’ai essayé d’alimenter le connecteur volant des leds avec une alimentation extérieur jusqu’à 12 ou 13 volts et rien ne s’allume du côté leds

    Y aurait il 2 pannes ?

    La carte mère en sorte d’alimentation pour les leds et les barres de leds ?

    Est ce possible ?

    Pour rappel il y a du son et j’aperçois des images le téléviseur dans la pénombre éclairé avec une torche…

    #16633
    ligorski
    Participant

    Quand je prends le moins sur le châssis et le plus sur le plus connecteur côté carte d’alimentation je trouve 220volts

    Je pense qu’il y a un problème sur la carte d’alimentation ??

    #16634
    ligorski
    Participant

    Sur le connecteur des barres de leds

20 sujets de 1 à 20 (sur un total de 20)
  • Le sujet ‘Téléviseur LG 32LF5610 pas d’image avec du son’ est fermé à de nouvelles réponses.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut