Tireuse a bierre perfectdraft Philips alim qui siffle

  • Ce sujet contient 13 réponses, 2 participants et a été mis à jour pour la dernière fois par rocky, le il y a 7 mois.
14 sujets de 1 à 14 (sur un total de 14)
  • Auteur
    Messages
  • #8902
    Rliving
    Participant

    Bonjour ,

    Je me permets vous solliciter pour un souci sur ma tireuse perfectdraft .

    Après le changement des 3 condensateurs , la platine délivre bien les 10volts.

    La tireuse descend bien à 3 degré , mais une fois cette température atteinte la carte d alim émet un sifflement strident .

    Le souci n apparaît pas avec une autre alim.

    Autre phénomène l alim qui siffle devient bouillante plus précisément sur le transfo

    J ai procédé aux remplacement des 3 condos mais le pb persiste .

    Quelqu un aurait il une piste ?

    Une personne aurait elle le schéma avec la nomenclature

    En vous remerciant

    #8903
    rocky
    Maître des clés

    salut

    quelle model a tu ?

    tu a changer uniquement les condo gonflés

    tu les a monter dans le bon sens,et tu a mis la meme tensions

    peut tu mettre une image net de la carte

    pour mettre une image :https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

    #8904
    Rliving
    Participant

    Oui uniquement les 3 .

    je mets une photo dès que possible

    #8908
    Rliving
    Participant

    #8909
    Rliving
    Participant

    Il s ´agit de ce modèle

    #8910
    Rliving
    Participant

    Oui le sens est correct , la tireuse fonctionne bien et refroidit le fut jusqu à 3 degré .

    c ´est ensuite que le sifflement apparaît

    #8914
    rocky
    Maître des clés

    ce sont des condos neuf que tu a mis

    verifie les soudures reprends les sur le transfo et transistor

    le sifflement c’est lorsque tout est connecter ,ou uniquement la carte a vide sur la table

    #8915
    Rliving
    Participant

    Oui j ai mis des Condo neufs de qualité Panasonic et autres .

    la carte siffle uniquement lorsque tout est connecté et que la machine est à 3 degré

    j observe qu à cette tps le ventilateur ralentit

    vide et lorsque elle refroidit elle ne siffle pas , la piste des Condo primaires pourrait elle être viable ?

    #8918
    rocky
    Maître des clés

    si la carte sur la table sans aucune autre connexion ne siffle pas et que tu a toujours les 10V ,alors le probleme est plus loin sur l’autre carte

    la carte alim est brancher sur une autre carte

    #8920
    Rliving
    Participant

    Pourtant le pb disparaît si je change la carte d alim . C est donc confirmé que le soucis vient de cette alimentation.

    #8921
    Rliving
    Participant

    Le sifflement est bien localisé sur le petit transfo , si l on appuie dessus  le sifflement s atténue .

    je ne comprends pas pourquoi il apparaît lorsque la tireuse est arrivée à la tps de consigne .
    j’ai regardé les soudures rien d ´apparent

    #8923
    rocky
    Maître des clés

    salut

    alors ,dessoude le et mets lui du vernis ,laisse bien séché et remonte le  cela devrais etre bon

    #8924
    Rliving
    Participant

    Merci ,

    quel type de vernis je suppose que ça doit tenir à la tps

    #8926
    rocky
    Maître des clés

    n’importe ,même du vernis a ongle tu mets deux ou trois couches entre chaque couche laisse séché

14 sujets de 1 à 14 (sur un total de 14)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut