Toshiba 40L3443DEV ne demmare pas

Accueil Forums Dépannage Écran LED/3D Toshiba Toshiba 40L3443DEV ne demmare pas

Ce sujet a 3 réponses, 2 participants et a été mis à jour par rocky rocky, il y a 1 an et 1 mois.

4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #4233
    Avatar
    hamadou
    Participant

    Bonjour mes chers amis;

    de retour d une longue maladie,je vous passe le bonjour,Dieu merci je reprends,

    j ai un toshiba led L403443DEV  chassis vestel clignotant du rouge au vert ,et ne demmare pas; d apres mon client c est suite a une coupure du secteur,je suis un peu sur du dump,si vous pourrez m envoyer son dump,que je n ai pas trouver! merci les amis

    #4242
    rocky
    rocky
    Admin bbPress

    salut hamadou

    j’espere que c’etait pas trop grave ,et que tu retablie grace a dieux

    a tu toutes les tensions au secondaire

    quelle sont les references des cartes alim,et gestion. si j’ai les flash je te les envoies

     

    #4246
    Avatar
    hamadou
    Participant

    Bonjour Rocky.

    Enfin pour le moment je me porte très bien inchAllah. Je remercie mon frère.

    Je m excuse. J ai mal posé mon problème. Led clignotant puis démarre avec Led verte. Rétro éclairage ok.mais pas d affichage. Voici les références

    Alimentation 17IPS71

    Main.17MB95.

    Numéro sur carte 2316749677656

    Enfin merci pour tout

     

    #4248
    rocky
    rocky
    Admin bbPress

    salut hamadou

    voici le site de Toshiba :http://www.dl.toshiba.com/dtv/NA/GB/EN/40L3443DG.html

    voici un autre site:http://www.eeprom.me/2018/04/

    U10:MX25L1605

    Je t’envoie le fichier par MP

     

     

     

     

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.