toshiba 55v5863dg écran noir

9 sujets de 1 à 9 (sur un total de 9)
  • Auteur
    Messages
  • #17308
    Fute
    Participant

    Marque : Toshiba

    Model : 55v5863dg

    Défaut : Ecran totalement noir/inactif

    LCD

     

    Bonjour,

     

    je viens vers vous car j’ai trouvé une magnifique Toshiba 55v5863dg en bas de mon appartement il y a environ deux semaines.

    Je l’ai récupérée dans l’optique de la tester (on sait jamais les gens jetent pour tout et n’importe quoi de nos jours…) et de la réparer si nécessaire.

    Evidemment comme vous vous en doutez, elle ne fonctionne plus.

    Lorsque je branche la télé, j’ai le voyant qui se met à clignotter en vert et rouge durant quelques secondes puis se stabilise au vert durant quelques minutes et finit par s’éteindre (probablement la mise en veille).

    Pendant ce temps là le problème principal se « montre » (lol), absolument aucun signe de vie de l’écran. Il reste noir, et n’ayant pas de télécommande difficile pour moi de tester si le son fonctionne (sachant que je ne l’ai raccordée à rien).

    J’ai donc décidé de la démonter hier soir, l’alimentation semble fonctionner (je n’ai pas de multimètre…) puisque la carte mère est alimentée (voyant rouge à l’appui ainsi que la molette de volume/stop/démarrage fonctionnelle).

    J’ai donc regarder si des pins ne sont pas tordus/rayés et aucun aspect visuels défaillant, j’ai également tout débranché et tout est OK.

    J’ai été jusqu’a démonter la dalle ainsi que ses deux cartes attachées(Left et Right qui servent à je ne sas pas quoi…).

    Je vais faire l’acquisition de multimètre bientôt, mais auriez-vous d’ores et déjà une idée de ce qui peut poser problème avec les infos que je vous ai donné?

     

    Je n’ai pas encore de photos intéressantes si ce n’est une globale juste après avoir retiré le cache, donc avec toutes les cartes.

    #17309
    rocky
    Maître des clés

    salut

    verifie avec la lampe torche sur l’écran si tu apperçois le menu ,ou une image il faut être bien dans le noir ,comme dans cette exemple :

    https://i.ibb.co/Cb6gySD/20231102-083943-1.jpg

    quelle sont les references des cartes alim,et gestion

    en principe c’est du vestel sur certains toshiba

    pour mettre une image: https://www.depanetout.com/Forums/topic/comment-mettre-une-image/

    #17315
    Fute
    Participant

    Lorsque j’essaie de répondre avec les photos le message ne s’envoie pas.. soit parce qu’elles sont trop lourdes soit parce que je suis sur téléphone ?

    Quoi qu’il en soit j’ai continué le démontage de la télé jusqu’aux barres de LEDs et lorsque je rebranche toutes les cartes et l’alimentation, et que j’allume la télé, les LEDs restent éteintes, cela vient donc probablement de là ?

    #17321
    rocky
    Maître des clés

    salut

    alim : 17IPS72
    gestion : 17MB130S

    quelle est la reference de la dalle cela commence par VESXXXXXXXX

    c’est soit les bandes leds ,soit un probleme de logiciel,je sais pas pourquoi tu t’es précipité a démonté le tv?

    y a des contrôle avant a faire

    #17313
    Fute
    Participant

    https://zupimages.net/up/23/46/gw5w.jpg

    Voilà les photos demandées

    Pour ce qui est du test de la lampe torche je ne l’ai pas encore fait puisque j’ai absolument tout démonté jusqu’à ce que je vois les barres de LEDs.

    J’ai tenté de démarrer la télé après avoir tout enlevé et rebranché tous les câbles, mais les LEDs restent éteintes, est-ce normal ?

    Merci de tes réponses rapides 🙏

     

     

     

     

     

     

    #17323
    Fute
    Participant

    Bonjour,

    Quels sont les tests à réaliser avant ?

    Parce que j’avais déjà presque tout de démonté (il me restait les plaques blanches et le carton blanc de protection des LEDs) et que je ne voulais pas tout remonter pour faire le test de la lampe torche sachant que je pouvais le voir en accédant aux barre de LEDs, c’était pas ma logique, pas la bonne a priori…

    #17324
    rocky
    Maître des clés

    il faut un multimètre et mesuré les tensions sur le connecteur led

    pour controlé les leds tu peut le faire avec un multimetre,si tu n’a pas de testeur led

    tes led ne sont pas comme cela ,mais le principe est le meme

    https://i.servimg.com/u/f68/18/29/03/83/410.jpg

    #17348
    Fute
    Participant

    Bonjour,

    Je n’avais pas de multimètre donc je suis allé en emprunter un mais je n’ai pas eu le temps de tester les LEDs ce week-end je ferais le test ce soir.

    Y a-t-il d’autres tests conseillés ? ( par exemple, les tests logiciels dont tu parlais consistent en quoi ?)

    Merci encore ! 🙂

    #17349
    rocky
    Maître des clés

    salut

    vérifie d’abord les leds et voir si tu n’en a pas une ou plusieurs hs

    pour le logiciel il faut le recherché sur le net et le mettre sur une clé usb

9 sujets de 1 à 9 (sur un total de 9)
  • Le sujet ‘toshiba 55v5863dg écran noir’ est fermé à de nouvelles réponses.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut