TV Philips 49PUS7909 logo allumé led éteinte

  • Ce sujet contient 11 réponses, 4 participants et a été mis à jour pour la dernière fois par katode, le il y a 1 mois.
12 sujets de 1 à 12 (sur un total de 12)
  • Auteur
    Messages
  • #9369
    Dany
    Participant

    <p style= »text-align: center; »>Bonjour tout le monde, je me suis fait arnaqué sur le bon coin en achetant cette t,v.</p>
    1-probleme le soft n’était pas stable (impossible de télécharger des applications etc…)

    2- problème en tournant la TV sur son pied problème de dalle (je me suis vite rendu compte qu’une visse pas d’origine avait perforé la carte T-con). J’ai remplacé celle ci mais maintenant le logo Philips reste allumé et la led rouge est éteinte, et rien fonctionne.

    Avez vous une idée de la panne alim ou ssb ?Et où se procurer se type de carte ?

    Merci par avance.

    #9370
    Tournesol
    Participant

    Qu’entends-tu par ssb ?

    Il semble que les fonctions démodulation et ampli vidéo soient non actives à l’exception du logo qui passe quand même (la modulation vidéo est là)  Je ne vois pas ce que c’est que la ssb (en dehors de Single Side Band) et, dans ce cas, quelle serait la BLU utilisée par les signaux décodés ? lol

    Il va falloir que tu attende que Rocky nous revienne ou qu’un lecteur avide de Philips te lise et te réponde …  As-tu un schéma de ce TV ? essaie de le trouver sur le net, ça aide bien pour remettre en route !

    Le vieux trryphon

     

     

    #9373
    Dany
    Participant

    <p style= »text-align: center; »>Bonjour Tournesol, dsl mais je pense que la ssb est la carte mère. J’ai notion d’électricité mais pas en électronique ☹️, la BLU je ne sais pas ce que c’est malheureusement 😬. Rocky c’est qui ?dsl mais je débute dans le forum. Et grand merci déjà de m’avoir répondu.</p>

    #9375
    katode
    Participant

    Salut

     

    SSB sur une philips c est SMAL SIGNAL BOARD donc carte petit signaux donc en gros carte video.

     

    Pour ton soucis tu parle de tcon  abimer si c est un plasma pas de tcon sur cette technologie  mais ton tv semble etre plutot un lcd .

    Si l a TCON  avais un soucis tu aurais un probleme d image peut tu nous faire une photo de ton ecran avec l image afficher .

     

     

    #9376
    Tournesol
    Participant

    RE bonjour Dany !

    La « Bande Latérale Unique » en français (SSB en anglais) est un procédé de transmission radio qui est une dérivation de la modulation AM (amplitude modulée) en ce sens que la « porteuse » de la longueur d’onde de l’émission est, dans les montages « hétérodynes » utilisée sur une fréquence (fréquence intermédiaire) ou FI ou MF, pour moyenne fréquence et pas ‘modulation de fréquence’ qui lui, est un autre mode que l’AM … et qui, elle  est le résultat du mélange de la fréquence d’émission de base avec la fréquence d’un ‘oscillateur local’ (une sorte d’émetteur interne au récepteur) et ce mélange a la particularité de créer, en fait, deux ‘bandes latérales’ : une qui est la somme de la fréquence de l’émetteur avec l’oscillateur local et l’autre qui est sa différence … on choisit, en fait une de ces bandes seule (la BLU pour cela) ! ! !

    Mais là, c’était de la digression taquine pour amateur connaisseur … Je continue à surveiller  les posts du forum et je me suis autorisé (moi-même personnellement) à répondre à ta question … car Rocky étant absent, il ne suit pas en ce moment et c’est quasiment toujours lui qui répond d’abord !!! C’est, ici, le webmaster ! (le gourou quoi) …

    Plein d’autres intervenants (dont katode) sont aux aguets pour, toujours, essayer d’aider les brebis égarées dans les méandres de l’électronique GP (grand Public), quelque soient leurs savoirs …

    J’espère que l’on pourra te dépanner rapidement en attendant le retour du pacha du site ou de tout lecteur de ta question, et, effectivement, ton TV est un LED /3D , c’est là qu’elle aurait du être posée … mais pas de pb on suit quand même

    Cordialement

     

    Le vieux Tryphon

     

     

    #9377
    Dany
    Participant

    Re bonjour et merci à vous deux 🤗,

    Dsl mais je n’arrive pas à insérer les photos, je suis une vraie quiche 🥴

    #9378
    Dany
    Participant

    Oui je pense que l’écran est un LCD ou led je ne sais pas faire la différence, c’est du 4k cela peut aider un peu 😬

    #9379
    Dany
    Participant

    On ne peut pas envoyer les photos directement du téléphone ?

    Dsl c’est mon premier forum 😬

    #9380
    Dany
    Participant

    Bonjour,

    dsl arrive pas inserer les photo.

    y-at’il une explication dans le site

    Merci

    #9384
    rocky
    Administrateur
    #9394
    Dany
    Participant

    #9418
    katode
    Participant

    la photo c est celle de la TCON qui est abimée ?As tu remplacer la tcon par exactement la même référence de carte ?

     

12 sujets de 1 à 12 (sur un total de 12)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut