TV Plasma Samsung PS42A426C1M

6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #10661
    Anonyme
    Inactif

    Bonjour,

    Ma tv ne veut plus s’allumer, sur la carte d’alim, il y a deux relais noir qui ne font que  « claquer ». Même problème si je déconnecte les deux cartes de chaque côté.

    Marque : Samsung

    Modèle : PS42A426C1M

    Model code : PS42A426C1MXZF

    Type numero : PS42A426

     

    Merci de votre aide

     

     

     

    #10662
    rocky
    Maître des clés

    salut

    il faut commencer par remplacer les condos de l’alimentation et ça ira beaucoup mieux

    #10665
    Anonyme
    Inactif

    Le courant arrive puisque lorsque j’allume la télé, le voyant bleu devant s’éclaire et les relais claques et deux petites leds verte sur une autre platine clignotent

     

    #10666
    rocky
    Maître des clés

    quelle est la reference de ton alim BN44-XXXXXX

    ce schéma devrais correspondre

    https://www.cjoint.com/doc/16_02/FBojLLZs2at_samsung-bn44-00206a.pdf

    si c’est le bon commence par remplacer ,CQ802,CQ806 ,CQ807, CQ815,CQ845

    #10673
    Anonyme
    Inactif

    La réf  de l’alim est BN 44-00204A, merci pour l’aide

     

     

    #10675
    rocky
    Maître des clés

    ok, alors pour cette alim remplace :les condensateurs CB805, CB806,  CB807,CB808, CB809

    schéma: https://www.rem-tv.com.ua/wp-content/uploads/2019/01/bn44-00204A.pdf

    je m’absente plusieurs semaine ,donc je ne pourrai pas te repondre

     

6 sujets de 1 à 6 (sur un total de 6)
  • Le sujet ‘TV Plasma Samsung PS42A426C1M’ est fermé à de nouvelles réponses.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut